<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Pansori at the Disco: Leenalchi, the New-Old Korean Musical Phenomenon of 2020, Gets Frustrated Tourists Dancing &#8211; BLARB</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.18 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="For this week&#039;s Korea Blog, Colin Marshall dives into the 2020 music sensation Leenalchi."/>
<link rel="canonical" href="https://blog.lareviewofbooks.org/the-korea-blog/pansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing/" />
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Pansori at the Disco - BLARB"/>
<meta property="og:description" content="For this week&#039;s Korea Blog, Colin Marshall dives into the 2020 music sensation Leenalchi."/>
<meta property="og:url" content="https://blog.lareviewofbooks.org/the-korea-blog/pansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing/"/>
<meta property="og:site_name" content="BLARB"/>
<meta property="og:image" content="https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-cover-1.jpg"/>
<meta property="og:image" content="http://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-4.png"/>
<meta property="og:image" content="http://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-7.png"/>
<meta property="og:image" content="http://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-2.png"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Feed" href="https://blog.lareviewofbooks.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Comments Feed" href="https://blog.lareviewofbooks.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Pansori at the Disco: Leenalchi, the New-Old Korean Musical Phenomenon of 2020, Gets Frustrated Tourists Dancing Comments Feed" href="https://blog.lareviewofbooks.org/the-korea-blog/pansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.lareviewofbooks.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='blarb_zkg-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg_adzones_v1.1/style.css?ver=1553126097' type='text/css' media='all' />
<style id='blarb_zkg-style-inline-css' type='text/css'>
.comments-link { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-44538295-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blog.lareviewofbooks.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.lareviewofbooks.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.lareviewofbooks.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p9ueGw-3TS' />
<link rel="alternate" type="application/json+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Fthe-korea-blog%2Fpansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Fthe-korea-blog%2Fpansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];
//--></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Advertising Code -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
        })();
	</script>  
<!-- End Advertising Code --></div></li>
<link rel="pingback" href="https://blog.lareviewofbooks.org/xmlrpc.php">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b4fc79153b&wpp_id=14996';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-270x270.png" />
	<!-- mfunc blarb_zkg_set_post_views($post_id); --><!-- /mfunc -->
</head>

<body class="post-template-default single single-post postid-14996 single-format-standard comment-hidden">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
							<p class="site-title">
					<a href="https://blog.lareviewofbooks.org/" rel="home">
						<img alt="BLARB" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/blarb_logo.svg"/>
					</a>
				</p>

							<h2 class="site-description">BLOG // LOS ANGELES REVIEW OF BOOKS</h2>
			
			<a class="larb-link" href="https://lareviewofbooks.org/" target="_blank" rel="noopener noreferrer">
			<div class="site-bookmark">
				<img alt="Los Angeles Review of Books" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/larb_bookmark.svg"/>
			</div>
			</a>
		</div><!-- .site-branding -->

		<!-- site navigation -->
		<div class="button-container" id="toggle">
			<span class="top"></span>
			<span class="middle"></span>
			<span class="bottom"></span>
		</div>
		<div class="overlay" id="overlay">
			<nav class="overlay-menu">
				<div class="menu-blarb-sections-container"><ul id="primary-menu" class="menu"><li id="menu-item-6147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6147"><a>Columns</a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3763"><a href="https://blog.lareviewofbooks.org/category/art-inside/">Art Inside</a></li>
	<li id="menu-item-2902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2902"><a href="https://blog.lareviewofbooks.org/category/asking-for-a-friend/">Asking For a Friend</a></li>
	<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="https://blog.lareviewofbooks.org/category/berlin-notebook/">Berlin Notebook</a></li>
	<li id="menu-item-8088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8088"><a href="https://blog.lareviewofbooks.org/category/billed-into-silence-money-and-the-miseducation-of-women/">Billed Into Silence: Money and the Miseducation of Women</a></li>
	<li id="menu-item-3558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3558"><a href="https://blog.lareviewofbooks.org/category/bluestocking-notebook/">Bluestocking Notebook</a></li>
	<li id="menu-item-2903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2903"><a href="https://blog.lareviewofbooks.org/category/construction-sites-of-los-angeles/">Construction Sites of Los Angeles</a></li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561"><a href="https://blog.lareviewofbooks.org/category/cultural-omnivore/">Cultural Omnivore</a></li>
	<li id="menu-item-6150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6150"><a href="https://blog.lareviewofbooks.org/category/deartv/">Dear Television</a></li>
	<li id="menu-item-5152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5152"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/">Dialogue Diary</a>
	<ul class="sub-menu">
		<li id="menu-item-9954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9954"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/crossborder/">CrossBorder</a></li>
		<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/intellectual-public/">Intellectual Public</a></li>
		<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/plato-problems/">Plato Problems</a></li>
		<li id="menu-item-11571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11571"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/conversational-nietzsche/">Conversational Nietzsche</a></li>
		<li id="menu-item-6160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6160"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/press-people/">Press People</a></li>
		<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/quick-criticism/">Quick Criticism</a></li>
		<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/longterms/">Longterms</a></li>
	</ul>
</li>
	<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="https://blog.lareviewofbooks.org/category/drinking-with-the-ghost/">Drinking with the Ghost</a></li>
	<li id="menu-item-2446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2446"><a href="https://blog.lareviewofbooks.org/category/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-6152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6152"><a href="https://blog.lareviewofbooks.org/category/letter-from-brussels/">Letter from Brussels</a></li>
	<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://blog.lareviewofbooks.org/category/provocations/">Provocations</a></li>
	<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="https://blog.lareviewofbooks.org/category/recklessreader/">Reckless Reader</a></li>
	<li id="menu-item-3541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3541"><a href="https://blog.lareviewofbooks.org/category/standing-with-standing-rock/">Standing with Standing Rock</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://blog.lareviewofbooks.org/category/chinablog/">The China Blog</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1358"><a href="https://blog.lareviewofbooks.org/category/the-korea-blog/">The Korea Blog</a></li>
	<li id="menu-item-3177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3177"><a href="https://blog.lareviewofbooks.org/category/the-view-from-here/">The View From Here</a></li>
</ul>
</li>
<li id="menu-item-6146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6146"><a>Sections</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2270"><a href="https://blog.lareviewofbooks.org/category/arts-culture/">Arts &#038; Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-6165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6165"><a href="https://blog.lareviewofbooks.org/category/arts-culture/art/">Art</a></li>
		<li id="menu-item-6158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6158"><a href="https://blog.lareviewofbooks.org/category/arts-culture/dance/">Dance</a></li>
		<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6154"><a href="https://blog.lareviewofbooks.org/category/arts-culture/fashion/">Fashion</a></li>
		<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="https://blog.lareviewofbooks.org/category/arts-culture/film/">Film</a></li>
		<li id="menu-item-6159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6159"><a href="https://blog.lareviewofbooks.org/category/arts-culture/food/">Food</a></li>
		<li id="menu-item-6163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6163"><a href="https://blog.lareviewofbooks.org/category/arts-culture/music/">Music</a></li>
		<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="https://blog.lareviewofbooks.org/category/arts-culture/technology/">Technology</a></li>
		<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://blog.lareviewofbooks.org/category/arts-culture/theater/">Theater</a></li>
	</ul>
</li>
	<li id="menu-item-2904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2904"><a href="https://blog.lareviewofbooks.org/category/current-events/">Current Events</a></li>
	<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-795"><a href="https://blog.lareviewofbooks.org/category/essays/">Essays</a></li>
	<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="https://blog.lareviewofbooks.org/category/events/">Events</a></li>
	<li id="menu-item-2269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2269"><a href="https://blog.lareviewofbooks.org/category/interviews/">Interviews</a></li>
	<li id="menu-item-6151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6151"><a href="https://blog.lareviewofbooks.org/category/in-memoriam/">In Memoriam</a></li>
	<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6166"><a href="https://blog.lareviewofbooks.org/category/literature/">Literature</a>
	<ul class="sub-menu">
		<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://blog.lareviewofbooks.org/category/literature/excerpts/">Excerpts</a></li>
		<li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="https://blog.lareviewofbooks.org/category/literature/graphic-novels/">Graphic Novels</a></li>
		<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://blog.lareviewofbooks.org/category/poetry/">Poetry</a></li>
	</ul>
</li>
	<li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803"><a href="https://blog.lareviewofbooks.org/category/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-6171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6171"><a>Archive</a>
<ul class="sub-menu">
	<li id="menu-item-10434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10434"><a href="http://blog.lareviewofbooks.org/2019">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-10435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10435"><a href="http://blog.lareviewofbooks.org/2019/1/">January</a></li>
		<li id="menu-item-11556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11556"><a href="http://blog.lareviewofbooks.org/2019/2">February</a></li>
		<li id="menu-item-11557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11557"><a href="http://blog.lareviewofbooks.org/2019/3">March</a></li>
		<li id="menu-item-11558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11558"><a href="http://blog.lareviewofbooks.org/2019/4">April</a></li>
		<li id="menu-item-11559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11559"><a href="http://blog.lareviewofbooks.org/2019/5">May</a></li>
	</ul>
</li>
	<li id="menu-item-6703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6703"><a href="http://blog.lareviewofbooks.org/2018/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-6704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a href="http://blog.lareviewofbooks.org/2018/1/">January</a></li>
		<li id="menu-item-7451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7451"><a href="http://blog.lareviewofbooks.org/2018/2/">February</a></li>
		<li id="menu-item-7452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7452"><a href="http://blog.lareviewofbooks.org/2018/3/">March</a></li>
		<li id="menu-item-7453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7453"><a href="http://blog.lareviewofbooks.org/2018/4/">April</a></li>
		<li id="menu-item-8089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8089"><a href="http://blog.lareviewofbooks.org/2018/5/">May</a></li>
		<li id="menu-item-8090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8090"><a href="http://blog.lareviewofbooks.org/2018/6/">June</a></li>
		<li id="menu-item-8298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8298"><a href="http://blog.lareviewofbooks.org/2018/6/">July</a></li>
		<li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="http://blog.lareviewofbooks.org/2018/8/">August</a></li>
		<li id="menu-item-9089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9089"><a href="http://blog.lareviewofbooks.org/2018/9/">September</a></li>
		<li id="menu-item-9432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9432"><a href="http://blog.lareviewofbooks.org/2018/10/">October</a></li>
		<li id="menu-item-9654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9654"><a href="http://blog.lareviewofbooks.org/2018/11/">November</a></li>
		<li id="menu-item-9655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9655"><a href="http://blog.lareviewofbooks.org/2018/12/">December</a></li>
	</ul>
</li>
	<li id="menu-item-6172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6172"><a href="http://blog.lareviewofbooks.org/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-6174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6174"><a href="http://blog.lareviewofbooks.org/2017/1">January</a></li>
		<li id="menu-item-6175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6175"><a href="http://blog.lareviewofbooks.org/2017/2">February</a></li>
		<li id="menu-item-6176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6176"><a href="http://blog.lareviewofbooks.org/2017/3">March</a></li>
		<li id="menu-item-6177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6177"><a href="http://blog.lareviewofbooks.org/2017/4">April</a></li>
		<li id="menu-item-6178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6178"><a href="http://blog.lareviewofbooks.org/2017/5">May</a></li>
		<li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="http://blog.lareviewofbooks.org/2017/6">June</a></li>
		<li id="menu-item-6180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6180"><a href="http://blog.lareviewofbooks.org/2017/7">July</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="http://blog.lareviewofbooks.org/2017/8">August</a></li>
		<li id="menu-item-6182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6182"><a href="http://blog.lareviewofbooks.org/2017/9">September</a></li>
		<li id="menu-item-6183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6183"><a href="http://blog.lareviewofbooks.org/2017/10">October</a></li>
		<li id="menu-item-6184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6184"><a href="http://blog.lareviewofbooks.org/2017/11">November</a></li>
		<li id="menu-item-6173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6173"><a href="http://blog.lareviewofbooks.org/2017/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6224"><a href="http://blog.lareviewofbooks.org/2016/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-6225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6225"><a href="http://blog.lareviewofbooks.org/2016/1">January</a></li>
		<li id="menu-item-6226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6226"><a href="http://blog.lareviewofbooks.org/2016/2">February</a></li>
		<li id="menu-item-6227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6227"><a href="http://blog.lareviewofbooks.org/2016/3">March</a></li>
		<li id="menu-item-6228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6228"><a href="http://blog.lareviewofbooks.org/2016/4">April</a></li>
		<li id="menu-item-6229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6229"><a href="http://blog.lareviewofbooks.org/2016/5">May</a></li>
		<li id="menu-item-6230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6230"><a href="http://blog.lareviewofbooks.org/2016/7">July</a></li>
		<li id="menu-item-6231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6231"><a href="http://blog.lareviewofbooks.org/2016/8">August</a></li>
		<li id="menu-item-6232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6232"><a href="http://blog.lareviewofbooks.org/2016/9">September</a></li>
		<li id="menu-item-6233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6233"><a href="http://blog.lareviewofbooks.org/2016/10">October</a></li>
		<li id="menu-item-6234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6234"><a href="http://blog.lareviewofbooks.org/2016/11">November</a></li>
		<li id="menu-item-6235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6235"><a href="http://blog.lareviewofbooks.org/2016/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6236"><a href="http://blog.lareviewofbooks.org/2015/">2015</a>
	<ul class="sub-menu">
		<li id="menu-item-6237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6237"><a href="http://blog.lareviewofbooks.org/2015/1">January</a></li>
		<li id="menu-item-6240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6240"><a href="http://blog.lareviewofbooks.org/2015/2">February</a></li>
		<li id="menu-item-6241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6241"><a href="http://blog.lareviewofbooks.org/2015/3">March</a></li>
		<li id="menu-item-6270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6270"><a href="http://blog.lareviewofbooks.org/2015/4">April</a></li>
		<li id="menu-item-6271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6271"><a href="http://blog.lareviewofbooks.org/2015/5">May</a></li>
		<li id="menu-item-6272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6272"><a href="http://blog.lareviewofbooks.org/2015/6">June</a></li>
		<li id="menu-item-6273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6273"><a href="http://blog.lareviewofbooks.org/2015/7">July</a></li>
		<li id="menu-item-6274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6274"><a href="http://blog.lareviewofbooks.org/2015/8">August</a></li>
		<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6275"><a href="http://blog.lareviewofbooks.org/2015/9">September</a></li>
		<li id="menu-item-6276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6276"><a href="http://blog.lareviewofbooks.org/2015/10">October</a></li>
		<li id="menu-item-6277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6277"><a href="http://blog.lareviewofbooks.org/2015/11">November</a></li>
		<li id="menu-item-6278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6278"><a href="http://blog.lareviewofbooks.org/2015/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6279"><a href="http://blog.lareviewofbooks.org/2014/">2014</a>
	<ul class="sub-menu">
		<li id="menu-item-6280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6280"><a href="http://blog.lareviewofbooks.org/2014/1">January</a></li>
		<li id="menu-item-6281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6281"><a href="http://blog.lareviewofbooks.org/2014/2">February</a></li>
		<li id="menu-item-6282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6282"><a href="http://blog.lareviewofbooks.org/2014/3">March</a></li>
		<li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6283"><a href="http://blog.lareviewofbooks.org/2014/4">April</a></li>
		<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a href="http://blog.lareviewofbooks.org/2014/5">May</a></li>
		<li id="menu-item-6285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6285"><a href="http://blog.lareviewofbooks.org/2014/6">June</a></li>
		<li id="menu-item-6286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6286"><a href="http://blog.lareviewofbooks.org/2014/7">July</a></li>
		<li id="menu-item-6287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6287"><a href="http://blog.lareviewofbooks.org/2014/8">August</a></li>
		<li id="menu-item-6288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6288"><a href="http://blog.lareviewofbooks.org/2014/9">September</a></li>
		<li id="menu-item-6289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6289"><a href="http://blog.lareviewofbooks.org/2014/10">October</a></li>
		<li id="menu-item-6290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6290"><a href="http://blog.lareviewofbooks.org/2014/11">November</a></li>
		<li id="menu-item-6291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6291"><a href="http://blog.lareviewofbooks.org/2014/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6292"><a href="http://blog.lareviewofbooks.org/2013/">2013</a>
	<ul class="sub-menu">
		<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="http://blog.lareviewofbooks.org/2013/1">January</a></li>
		<li id="menu-item-6294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6294"><a href="http://blog.lareviewofbooks.org/2013/2">February</a></li>
		<li id="menu-item-6295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6295"><a href="http://blog.lareviewofbooks.org/2013/3">March</a></li>
		<li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6296"><a href="http://blog.lareviewofbooks.org/2013/4">April</a></li>
		<li id="menu-item-6297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6297"><a href="http://blog.lareviewofbooks.org/2013/5">May</a></li>
		<li id="menu-item-6298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6298"><a href="http://blog.lareviewofbooks.org/2013/6">June</a></li>
		<li id="menu-item-6299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6299"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
		<li id="menu-item-6300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6300"><a href="http://blog.lareviewofbooks.org/2013/8">August</a></li>
		<li id="menu-item-6301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6301"><a href="http://blog.lareviewofbooks.org/2013/9">September</a></li>
		<li id="menu-item-6302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6302"><a href="http://blog.lareviewofbooks.org/2013/10">October</a></li>
		<li id="menu-item-6303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6303"><a href="http://blog.lareviewofbooks.org/2013/11">November</a></li>
		<li id="menu-item-6304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6304"><a href="http://blog.lareviewofbooks.org/2013/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6305"><a href="http://blog.lareviewofbooks.org/2012/">2012</a>
	<ul class="sub-menu">
		<li id="menu-item-6306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6306"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6148"><a href="https://blog.lareviewofbooks.org/about/">About</a></li>
</ul></div>


<form role="search" method="get" class="search-form" action="https://blog.lareviewofbooks.org/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Search"
            value="" name="s"
            title="Search for:" />
    </label>
    <input type="submit" alt="Search" class="svg search-submit"/>
</form>

			</nav>

		</div><!-- site navigation -->
		
	</header><!-- #masthead -->
	<div id="advertisement" class="site-advertisement">
		<a class="left" href=""></a><a class="right" href=""></a>	</div>
	<div id="content" class="site-content">

	<section id="adzone_wrap">

	<aside id="adzone_top" class="widget_text adzone"><h1 class="adzone_top" style="display:none">Blarb Top Leaderboard</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_top-->
<div id="div-gpt-ad-1481825372332-0">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingLLB = googletag.sizeMapping(). 
   addSize([1024, 0], [[728, 90], [970, 90], [970, 250], [728, 250]]). 
   addSize([730, 0], [[728, 90], [728, 250]]). 
   addSize([0, 0], [[320, 50], [300, 50]]). 
   build(); 
 googletag.defineSlot('/6263889/blarb_top', [[320, 50], [300, 50], [728, 90], [970, 90], [970, 250], [728, 250]], 'div-gpt-ad-1481825372332-0').defineSizeMapping(mappingLLB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-0'); }
);
</script>
</div></div></aside><aside id="adzone_left_top" class="widget_text adzone"><h1 class="adzone_left_top" style="display:none">Blarb Left Sidebar1</h1><div class="textwidget custom-html-widget"><!-- /6263889/LARB_Essay_ATF_RightSidebar_300x600-->
<div id="div-gpt-ad-1481825372332-1">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).  
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-1').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-1'); }
);
</script>
</div></div></aside><aside id="adzone_left_bottom" class="widget_text adzone"><h1 class="adzone_left_bottom" style="display:none">Blarb Left Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_leftsidebar_2-->
<div id="div-gpt-ad-1481825372332-2">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-2').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-2'); }
);
</script>
</div></div></aside><aside id="adzone_right_top" class="widget_text adzone"><h1 class="adzone_right_top" style="display:none">Blarb Right Sidebar 1</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_1-->
<div id="div-gpt-ad-1481825372332-3">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-3').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-3'); }
);
</script>
</div></div></aside><aside id="adzone_right_bottom" class="widget_text adzone"><h1 class="adzone_right_bottom" style="display:none">Blarb Right Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_2-->
<div id="div-gpt-ad-1481825372332-4">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-4').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-4'); }
);
</script>
</div></div></aside>
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				
				
	<article class="singular" id="post-14996" class="post-14996 post type-post status-publish format-standard has-post-thumbnail hentry category-the-korea-blog">

	<header class="entry-header">


		<h1 class="entry-title">Pansori at the Disco: Leenalchi, the New-Old Korean Musical Phenomenon of 2020, Gets Frustrated Tourists Dancing</h1>
		<div class="entry-cat">
			<ul class="post-categories">
	<li><a href="https://blog.lareviewofbooks.org/category/the-korea-blog/" rel="category tag">The Korea Blog</a></li></ul>		</div>
		
				<div class="entry-meta">
			<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://lareviewofbooks.org/contributor/colin-marshall/"" target="_blank" rel="noopener noreferrer">Colin Marshall</a></span></span<span class="sep"></span><span class="posted-on"><time class="entry-date published" datetime="12/20/2020">12/20/2020</time><time class="updated" datetime="12/19/2020">12/19/2020</time></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->



	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://blog.lareviewofbooks.org/the-korea-blog/pansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing/"></div><p>Last month my girlfriend and I visited Mokpo, a somewhat down-at-the-heels port town on Korea&#8217;s southwest coast, hoping to have a look at its Japanese colonial architecture and a taste of its <em>tangtangi</em>, a local specialty involving raw beef and still-twitching squid. Though Mokpo lacks Seoul&#8217;s density of <a href="http://blog.lareviewofbooks.org/the-korea-blog/society-screens-korea-world-envisioned-nam-june-paik/">screens</a>, it has just enough of them to make us notice the same music video playing all over the city — and that its hot pink-suited dancers were cavorting through the very places we&#8217;d put on our itinerary. The production was, of course, part of a campaign to promote Korean tourism; more surprisingly, it had racked up well over 30 million views on YouTube since that campaign launched last summer. Driving the phenomenon was less the video itself, however picturesque and amusing its imagery, than the music, the work of an overnight sensation called <a href="https://leenalchi.bandcamp.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://leenalchi.bandcamp.com/', 'Leenalchi');">Leenalchi</a> (이날치).</p>
<p>Like all overnight sensations, Leenalchi&#8217;s roots run deeper than they appear to; this holds true even in the notoriously capricious popular culture of 21st-century Korea. Some run all the way to 17th-century Korea, where the traditional form of musical storytelling known as <em>pansori</em> has its origins. Though an unlikely source of inspiration for dance music popularized through YouTube, pansori has enjoyed its moments of modern-day popularity, the most notable having occurred after Im Kwon-taek&#8217;s <a href="http://blog.lareviewofbooks.org/the-korea-blog/seopyeonje-surprise-art-house-megahit-showed-korea-forgotten-culture/"><em>Seopyeonje</em></a> (서편제) in 1993. That film takes its title from a regional form of pansori; Leenalchi, in turn, take their name from 19th-century pansori master credited with developing it, Lee Nal-chi. Most of the band&#8217;s members have studied under pansori masters themselves, but their music has none of the rigorous purism of government-funded <em>gugak</em>, or &#8220;national music&#8221;: they&#8217;re pop artists first, creators of songs to be enjoyed in the moment.</p>
<p><img class="alignnone size-full wp-image-15001" src="http://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-4.png" alt="" width="1000" height="562" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-4.png 1000w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-4-300x169.png 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-4-768x432.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>This, at any rate, is the line taken by Jang Young-gyu, one of Leenalchi&#8217;s masterminds. Long established as a film composer, Jang&#8217;s body of work includes the score for Na Hong-jin&#8217;s<em> The Wailing</em> (곡성), which in 2016 unsettled audiences the world over by repurposing Korean shamanism into the material for modern-day horror. He also played bass in Ssingssing, a cross-dressing &#8220;gugak fuion&#8221; rock band whose style also partook from shamanistic tradition. This seemingly niche act turned out to have global appeal: it was after Ssingssing receiving a hugely positive response to <a href="https://www.youtube.com/watch?v=QLRxO9AmNNo" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=QLRxO9AmNNo', 'a 2017 show for NPR&#8217;s Tiny Desk Concert series');">a 2017 show for NPR&#8217;s Tiny Desk Concert series</a>, of all venues, that Jang came to understand the potential they&#8217;d tapped. The next year he and Ssingssing drummer Lee Cheol-hee played in<em> Dragon King</em>, a pansori-based musical production that put them alongside the skilled vocalists who would become their bandmates in Leenalchi.</p>
<p>The known pansori canon consists of only five stories: Simcheongga, Heungbuga, Jeokbyeokga, Chunhyangga, Sugungga, the last of which provides the title and lyrics for Leenalchi&#8217;s <a href="https://www.youtube.com/watch?v=eWhehPKFbDg" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=eWhehPKFbDg', 'debut album');">debut album</a> (수궁가), released last spring. With its all-animal cast, Sugungga makes for a more rollicking narrative than the others, and Leenalchi&#8217;s songs set passages from it — sung with the strength and control for which Western pansori viewers can usually find no better adjective than &#8220;operatic&#8221; — to music that wouldn&#8217;t have sounded wholly out of place in a Western disco in the mid-1970s. Performed by only one singer and one drummer, genuine pansori uses minimal instrumentation, to put it mildly. Leenalchi honor this in the sense that their music is driven by rhythm and voice with no involvement of specifically rock-associated instruments like the electric guitar, though their sound&#8217;s underlying distinctiveness owes much to the presence of dual bassists.</p>
<p><img class="alignnone size-full wp-image-15000" src="http://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-7.png" alt="" width="1000" height="565" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-7.png 1000w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-7-300x170.png 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-7-768x434.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Pansori singing has been called an artistic expression of <em>han</em>, a kind of psychic pain visited on the individual by the history of the nation. I&#8217;ve long since grown weary of trying to describe han in any great detail, but often when it comes up, so does another supposedly Korean emotion: the spontaneous expression of collective joy known as <em>heung</em>. This concept is invoked in the appreciation of Leenalchi&#8217;s music, and as one explanation of why it has so rapidly found a such an enthusiastic listenership. Beset by a <a href="https://blog.lareviewofbooks.org/the-korea-blog/reading-albert-camus-plague-time-coronavirus/">pandemic</a> in response to which governments have severely restricted social interaction, humanity this year has needed nothing so much — apart from a vaccine — as a shot of heung. So, too, went the thinking of the Korea Tourism Organization, whose latest campaign has carried out its declared mission to &#8220;cheer up the world&#8221; to a soundtrack by Leenalchi.</p>
<p>This past summer the KTO commenced their <a href="https://www.youtube.com/playlist?list=PL4Lb93R1nd7ctttoHCmCXxEZcGy_KUYpY" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/playlist?list=PL4Lb93R1nd7ctttoHCmCXxEZcGy_KUYpY', '&#8220;Feel the Rhythm of Korea&#8221; series');">&#8220;Feel the Rhythm of Korea&#8221; series</a> with three music videos: one shot in <a href="https://youtu.be/3P1CnWI62Ik" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://youtu.be/3P1CnWI62Ik', 'Seoul');">Seoul</a>; one in <a href="https://www.youtube.com/watch?v=xLD8oWRmlAE" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=xLD8oWRmlAE', 'Busan');">Busan</a>, the second city down on the southeastern cost; and one in <a href="https://www.youtube.com/watch?v=dQ_lCmB2hfk" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=dQ_lCmB2hfk', 'Jeonju');">Jeonju</a>, a modestly sized city known for its traditional <em>hanok</em> houses. The second wave, released in the fall, show off the less internationally known towns of <a href="https://www.youtube.com/watch?v=CitIMlaa8To" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=CitIMlaa8To', 'Mokpo');">Mokpo</a>, <a href="https://www.youtube.com/watch?v=R2GeUF_xm1Y" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=R2GeUF_xm1Y', 'Andong');">Andong</a>, and <a href="https://www.youtube.com/watch?v=RdzvyvGcOYQ" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=RdzvyvGcOYQ', 'Gangneung');">Gangneung</a> (real capital though it was, <a href="https://blog.lareviewofbooks.org/the-korea-blog/letter-gangneung-real-capital-2018-winter-olympics/">as I wrote here on the Korea Blog</a>, of the 2018 Winter Olympics). In each video, flamboyantly attired members of the Ambiguous Dance Company dance to a different Leenalchi song in a series of popular tourist spots: Busan&#8217;s Gwangalli Beach, Jeonju&#8217;s Hanok Village, Andong&#8217;s Byeongsanseowon Confucian Academy. The series has proven popular enough to inspire a variety of derivative works, including locally produced &#8220;parodies&#8221; (which are really more like straightforward homages) in <a href="https://www.youtube.com/watch?v=n4WvsCxWLLU" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=n4WvsCxWLLU', 'Gangneung');">Gangneung</a>, <a href="https://www.youtube.com/watch?v=JpAg39Z0JUo" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=JpAg39Z0JUo', 'Mokpo');">Mokpo</a>, <a href="https://www.youtube.com/watch?v=kBufp9CnxPg" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=kBufp9CnxPg', 'Jeonju');">Jeonju</a>, <a href="https://www.youtube.com/watch?v=DFxAkroYnSA" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=DFxAkroYnSA', 'Gwangju');">Gwangju</a>, and elsewhere.</p>
<p>But it is the original Seoul video, with its moves busted at the presidential Blue House, the Samsung Museum of Art, and Zaha Hadid&#8217;s <a href="https://www.theguardian.com/cities/2014/jul/15/an-urbanists-tour-of-south-korea-from-alien-spaceship-to-discount-socks" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/cities/2014/jul/15/an-urbanists-tour-of-south-korea-from-alien-spaceship-to-discount-socks', 'Dongdaemun Design Plaza');">Dongdaemun Design Plaza</a>, that has gone the most viral of all. The relative recognizability of the capital must have something to do with this, but so must the catchiness of the song: &#8220;범 내려온다,&#8221; or &#8220;The Tiger Is Coming,&#8221; which first wormed its way into many an ear through <a href="https://www.youtube.com/watch?v=SmTRaSg2fTQ" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=SmTRaSg2fTQ', 'a video performance with the Ambiguous Dance Company');">a video performance with the Ambiguous Dance Company</a> in the fall of last year. No other work is more responsible for Leenalchi&#8217;s fame, and with fame comes endorsement opportunities, extended not just by tourism boards but major conglomerates. Hence the band&#8217;s advertisement last month for Samsung&#8217;s <a href="https://www.youtube.com/watch?v=WlQLhYE9WQY" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=WlQLhYE9WQY', 'Galaxy Z Flip 5G X');">Galaxy Z Flip 5G X</a>, in which the hook of their signature song becomes &#8220;the phone is coming&#8221; — a groaner of a pun in Korean.</p>
<p><img class="alignnone size-full wp-image-14999" src="http://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-2.png" alt="" width="1000" height="562" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-2.png 1000w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-2-300x169.png 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-lee-nalchi-2-768x432.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>There has also been smaller-scale work, like <a href="https://www.youtube.com/watch?v=MxJoRsK1M6o" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=MxJoRsK1M6o', 'traffic-safety announcements for the Busan Police Department');">traffic-safety announcements for the Busan Police Department</a> and <a href="https://www.youtube.com/watch?v=b51fE9DaBPw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=b51fE9DaBPw', 'psychedelic spots for the chain Pizza Alvolo');">psychedelic spots for the chain Pizza Alvolo</a>. You could take this as a sad commentary on the circumstances of even successful musicians and dancers in 2020, robbed by the coronavirus of their ability to perform live. (A <a href="https://www.youtube.com/watch?v=YTjGlotBz4o" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=YTjGlotBz4o', 'recent SBS special');">recent SBS special</a> showed Leenalchi and the Ambiguous Dance Company playing a socially distanced, somewhat heung-impaired outdoor show, and being glad to do it.) But in Korea, endorsing cellphones and pizza isn&#8217;t a celebrity&#8217;s last resort; on the contrary, only appearing in commercials proves definitively that a performer has &#8220;made it.&#8221; Even Psy, Mr. &#8220;Gangnam Style&#8221; himself, put in time hawking <a href="https://youtu.be/y001QGz-AUs" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://youtu.be/y001QGz-AUs', 'instant ramen');">instant ramen</a>, <a href="https://www.youtube.com/watch?v=yi1j2K6LYxc" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=yi1j2K6LYxc', 'packaged dumplings');">packaged dumplings</a>, and <a href="https://youtu.be/tn58qpFkruc" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://youtu.be/tn58qpFkruc', 'printer paper');">printer paper</a> — to say nothing of BTS, the boy band-turned-global-phenomenon who do so many commercials that their fans collect them into <a href="https://youtu.be/2EYIu-caZFQ" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://youtu.be/2EYIu-caZFQ', 'yearly compilations');">yearly compilations</a>.</p>
<p>These acts have demonstrated that, despite the considerable successes abroad of its <a href="https://blog.lareviewofbooks.org/the-korea-blog/coronavirus-breaks-itaewon-gays-foreigners-seoul-neighborhood-celebrated-hit-netflix-drama/">television dramas</a> and <a href="https://blog.lareviewofbooks.org/the-korea-blog/bong-joon-hos-biggest-victory-accepting-oscars-korean/">films</a>, nothing in Korean popular culture travels like its music, especially in video form. &#8220;Official Korea,&#8221; as I call it, has come a long way in using this knowledge over the past couple of years. Dedicated readers of the Korea Blog will remember the <a href="https://blog.lareviewofbooks.org/the-korea-blog/travelers-video-seoul-astonishes-official-promotion-korea-embarrasses/">KTO&#8217;s previous attempt to enlist pop-star talent</a> into the service of growing Korea&#8217;s tourism industry, whose result had members of the boy band EXO asking, in poorly dubbed voices, whether the viewers had ever been to a restaurant, &#8220;taken a rest,&#8221; or slept. This collaboration with Leenalchi and the Ambiguous Dance Company has proven rather more compelling — ironically, at a uniquely inopportune time for international travel, now that the coronavirus has made domestic tourists of us all. But then, if it hadn&#8217;t, when would I have made it to Mokpo?</p>
<p>&nbsp;</p>
<p><strong>Related Korea Blog posts:</strong></p>
<p><a href="https://blog.lareviewofbooks.org/the-korea-blog/travelers-video-seoul-astonishes-official-promotion-korea-embarrasses/">A Traveler’s Video of Seoul Astonishes, while Official Promotion of Korea Embarrasses</a></p>
<p><a href="http://blog.lareviewofbooks.org/the-korea-blog/seopyeonje-surprise-art-house-megahit-showed-korea-forgotten-culture/"><em>Seopyeonje</em>: How a Surprise Art-House Megahit Showed Korea its Own Forgotten Culture</a></p>
<p><a href="https://blog.lareviewofbooks.org/the-korea-blog/learned-stop-worrying-love-seoul-u/">How I Learned to Stop Worrying and Love I.Seoul.U</a></p>
<p><a href="https://blog.lareviewofbooks.org/the-korea-blog/k-pop-classic-rock/">Why K-Pop is the Same as Classic Rock</a></p>
<p><a href="https://blog.lareviewofbooks.org/the-korea-blog/letter-gangneung-real-capital-2018-winter-olympics/">Letter from Gangneung, the Real Capital of the 2018 Winter Olympics</a></p>
<p>&nbsp;</p>
<p><em>Based in Seoul, Colin Marshall hosts the Korean-language podcast </em>콜린의 한국 (Colin&#8217;s Korea) <em>and is at work on a book called </em>The Stateless City: a Walk through 21st-Century Los Angeles. <em>You can follow him at </em><a href="http://blog.colinmarshall.org/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://blog.colinmarshall.org/', 'his web site');"><em>his web site</em></a><em>, on Twitter </em><a href="https://twitter.com/colinmarshall" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/colinmarshall', '@colinmarshall');"><em>@colinmarshall</em></a><em>, or on </em><a href="https://www.facebook.com/colinmarshallessayist" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/colinmarshallessayist', 'Facebook');"><em>Facebook</em></a><em>.</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://blog.lareviewofbooks.org/the-korea-blog/pansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fthe-korea-blog%2Fpansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing%2F&amp;linkname=Pansori%20at%20the%20Disco%3A%20Leenalchi%2C%20the%20New-Old%20Korean%20Musical%20Phenomenon%20of%202020%2C%20Gets%20Frustrated%20Tourists%20Dancing" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fthe-korea-blog%2Fpansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing%2F&amp;linkname=Pansori%20at%20the%20Disco%3A%20Leenalchi%2C%20the%20New-Old%20Korean%20Musical%20Phenomenon%20of%202020%2C%20Gets%20Frustrated%20Tourists%20Dancing', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fthe-korea-blog%2Fpansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing%2F&amp;linkname=Pansori%20at%20the%20Disco%3A%20Leenalchi%2C%20the%20New-Old%20Korean%20Musical%20Phenomenon%20of%202020%2C%20Gets%20Frustrated%20Tourists%20Dancing" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fthe-korea-blog%2Fpansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing%2F&amp;linkname=Pansori%20at%20the%20Disco%3A%20Leenalchi%2C%20the%20New-Old%20Korean%20Musical%20Phenomenon%20of%202020%2C%20Gets%20Frustrated%20Tourists%20Dancing', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fthe-korea-blog%2Fpansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing%2F&amp;linkname=Pansori%20at%20the%20Disco%3A%20Leenalchi%2C%20the%20New-Old%20Korean%20Musical%20Phenomenon%20of%202020%2C%20Gets%20Frustrated%20Tourists%20Dancing" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fthe-korea-blog%2Fpansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing%2F&amp;linkname=Pansori%20at%20the%20Disco%3A%20Leenalchi%2C%20the%20New-Old%20Korean%20Musical%20Phenomenon%20of%202020%2C%20Gets%20Frustrated%20Tourists%20Dancing', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	<div class="entry-image">
		<img width="1000" height="600" src="https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-cover-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-cover-1.jpg 1000w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-cover-1-300x180.jpg 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/12/kb-cover-1-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />	</div>
</article><!-- #post-14996 -->


			</main><!-- #main -->
		</div><!-- #primary -->
	</section><!-- #adzone_wrap -->


<aside id="secondary" class="widget-area">
	</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div class="site-info">
			© 2019 Los Angeles Review of Books. All rights reserved.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<script type="text/javascript"><!--
wpa2a.targets=[
{title:'Pansori at the Disco: Leenalchi, the New-Old Korean Musical Phenomenon of 2020, Gets Frustrated Tourists Dancing',url:'https://blog.lareviewofbooks.org/the-korea-blog/pansori-disco-leenalchi-new-old-korean-musical-phenomenon-2020-gets-frustrated-tourists-dancing/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.16#pubid=jacobsurpin%40gmail.com'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202052'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.2',blog:'140193316',post:'14996',tz:'-8',srv:'blog.lareviewofbooks.org'} ]);
	_stq.push([ 'clickTrackerInit', '140193316', '14996' ]);
</script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script>
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script> -->
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script> -->
</body>
</html>
