<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Loyalty Books in Washington, DC and Silver Spring, MD &#8211; BLARB</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.18 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="Natasha Vhugen introduces the newest member of LARB&#039;s Reckless Reader program, Loyalty Books in Washington, DC and Silver Spring, MD."/>
<link rel="canonical" href="https://blog.lareviewofbooks.org/recklessreader/loyalty-books-washington-dc-silver-spring-md/" />
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Loyalty Books in Washington, DC and Silver Spring, MD - BLARB"/>
<meta property="og:description" content="Natasha Vhugen introduces the newest member of LARB&#039;s Reckless Reader program, Loyalty Books in Washington, DC and Silver Spring, MD."/>
<meta property="og:url" content="https://blog.lareviewofbooks.org/recklessreader/loyalty-books-washington-dc-silver-spring-md/"/>
<meta property="og:site_name" content="BLARB"/>
<meta property="og:image" content="https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/loyalty-cover.jpg"/>
<meta property="og:image" content="http://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture2.jpg"/>
<meta property="og:image" content="http://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture3.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Feed" href="https://blog.lareviewofbooks.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Comments Feed" href="https://blog.lareviewofbooks.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Loyalty Books in Washington, DC and Silver Spring, MD Comments Feed" href="https://blog.lareviewofbooks.org/recklessreader/loyalty-books-washington-dc-silver-spring-md/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.lareviewofbooks.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='blarb_zkg-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg_adzones_v1.1/style.css?ver=1553126097' type='text/css' media='all' />
<style id='blarb_zkg-style-inline-css' type='text/css'>
.comments-link { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-44538295-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blog.lareviewofbooks.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.lareviewofbooks.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.lareviewofbooks.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://wp.me/p9ueGw-43l' />
<link rel="alternate" type="application/json+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Frecklessreader%2Floyalty-books-washington-dc-silver-spring-md%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Frecklessreader%2Floyalty-books-washington-dc-silver-spring-md%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];
//--></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Advertising Code -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
        })();
	</script>  
<!-- End Advertising Code --></div></li>
<link rel="pingback" href="https://blog.lareviewofbooks.org/xmlrpc.php">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=547d4e43c0&wpp_id=15583';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-270x270.png" />
	<!-- mfunc blarb_zkg_set_post_views($post_id); --><!-- /mfunc -->
</head>

<body class="post-template-default single single-post postid-15583 single-format-standard comment-hidden">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
							<p class="site-title">
					<a href="https://blog.lareviewofbooks.org/" rel="home">
						<img alt="BLARB" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/blarb_logo.svg"/>
					</a>
				</p>

							<h2 class="site-description">BLOG // LOS ANGELES REVIEW OF BOOKS</h2>
			
			<a class="larb-link" href="https://lareviewofbooks.org/" target="_blank" rel="noopener noreferrer">
			<div class="site-bookmark">
				<img alt="Los Angeles Review of Books" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/larb_bookmark.svg"/>
			</div>
			</a>
		</div><!-- .site-branding -->

		<!-- site navigation -->
		<div class="button-container" id="toggle">
			<span class="top"></span>
			<span class="middle"></span>
			<span class="bottom"></span>
		</div>
		<div class="overlay" id="overlay">
			<nav class="overlay-menu">
				<div class="menu-blarb-sections-container"><ul id="primary-menu" class="menu"><li id="menu-item-6147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6147"><a>Columns</a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3763"><a href="https://blog.lareviewofbooks.org/category/art-inside/">Art Inside</a></li>
	<li id="menu-item-2902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2902"><a href="https://blog.lareviewofbooks.org/category/asking-for-a-friend/">Asking For a Friend</a></li>
	<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="https://blog.lareviewofbooks.org/category/berlin-notebook/">Berlin Notebook</a></li>
	<li id="menu-item-8088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8088"><a href="https://blog.lareviewofbooks.org/category/billed-into-silence-money-and-the-miseducation-of-women/">Billed Into Silence: Money and the Miseducation of Women</a></li>
	<li id="menu-item-3558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3558"><a href="https://blog.lareviewofbooks.org/category/bluestocking-notebook/">Bluestocking Notebook</a></li>
	<li id="menu-item-2903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2903"><a href="https://blog.lareviewofbooks.org/category/construction-sites-of-los-angeles/">Construction Sites of Los Angeles</a></li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561"><a href="https://blog.lareviewofbooks.org/category/cultural-omnivore/">Cultural Omnivore</a></li>
	<li id="menu-item-6150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6150"><a href="https://blog.lareviewofbooks.org/category/deartv/">Dear Television</a></li>
	<li id="menu-item-5152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5152"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/">Dialogue Diary</a>
	<ul class="sub-menu">
		<li id="menu-item-9954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9954"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/crossborder/">CrossBorder</a></li>
		<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/intellectual-public/">Intellectual Public</a></li>
		<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/plato-problems/">Plato Problems</a></li>
		<li id="menu-item-11571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11571"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/conversational-nietzsche/">Conversational Nietzsche</a></li>
		<li id="menu-item-6160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6160"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/press-people/">Press People</a></li>
		<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/quick-criticism/">Quick Criticism</a></li>
		<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/longterms/">Longterms</a></li>
	</ul>
</li>
	<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="https://blog.lareviewofbooks.org/category/drinking-with-the-ghost/">Drinking with the Ghost</a></li>
	<li id="menu-item-2446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2446"><a href="https://blog.lareviewofbooks.org/category/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-6152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6152"><a href="https://blog.lareviewofbooks.org/category/letter-from-brussels/">Letter from Brussels</a></li>
	<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://blog.lareviewofbooks.org/category/provocations/">Provocations</a></li>
	<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2959"><a href="https://blog.lareviewofbooks.org/category/recklessreader/">Reckless Reader</a></li>
	<li id="menu-item-3541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3541"><a href="https://blog.lareviewofbooks.org/category/standing-with-standing-rock/">Standing with Standing Rock</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://blog.lareviewofbooks.org/category/chinablog/">The China Blog</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://blog.lareviewofbooks.org/category/the-korea-blog/">The Korea Blog</a></li>
	<li id="menu-item-3177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3177"><a href="https://blog.lareviewofbooks.org/category/the-view-from-here/">The View From Here</a></li>
</ul>
</li>
<li id="menu-item-6146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6146"><a>Sections</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2270"><a href="https://blog.lareviewofbooks.org/category/arts-culture/">Arts &#038; Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-6165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6165"><a href="https://blog.lareviewofbooks.org/category/arts-culture/art/">Art</a></li>
		<li id="menu-item-6158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6158"><a href="https://blog.lareviewofbooks.org/category/arts-culture/dance/">Dance</a></li>
		<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6154"><a href="https://blog.lareviewofbooks.org/category/arts-culture/fashion/">Fashion</a></li>
		<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="https://blog.lareviewofbooks.org/category/arts-culture/film/">Film</a></li>
		<li id="menu-item-6159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6159"><a href="https://blog.lareviewofbooks.org/category/arts-culture/food/">Food</a></li>
		<li id="menu-item-6163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6163"><a href="https://blog.lareviewofbooks.org/category/arts-culture/music/">Music</a></li>
		<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="https://blog.lareviewofbooks.org/category/arts-culture/technology/">Technology</a></li>
		<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://blog.lareviewofbooks.org/category/arts-culture/theater/">Theater</a></li>
	</ul>
</li>
	<li id="menu-item-2904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2904"><a href="https://blog.lareviewofbooks.org/category/current-events/">Current Events</a></li>
	<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-795"><a href="https://blog.lareviewofbooks.org/category/essays/">Essays</a></li>
	<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="https://blog.lareviewofbooks.org/category/events/">Events</a></li>
	<li id="menu-item-2269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2269"><a href="https://blog.lareviewofbooks.org/category/interviews/">Interviews</a></li>
	<li id="menu-item-6151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6151"><a href="https://blog.lareviewofbooks.org/category/in-memoriam/">In Memoriam</a></li>
	<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6166"><a href="https://blog.lareviewofbooks.org/category/literature/">Literature</a>
	<ul class="sub-menu">
		<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://blog.lareviewofbooks.org/category/literature/excerpts/">Excerpts</a></li>
		<li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="https://blog.lareviewofbooks.org/category/literature/graphic-novels/">Graphic Novels</a></li>
		<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://blog.lareviewofbooks.org/category/poetry/">Poetry</a></li>
	</ul>
</li>
	<li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803"><a href="https://blog.lareviewofbooks.org/category/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-6171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6171"><a>Archive</a>
<ul class="sub-menu">
	<li id="menu-item-10434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10434"><a href="http://blog.lareviewofbooks.org/2019">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-10435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10435"><a href="http://blog.lareviewofbooks.org/2019/1/">January</a></li>
		<li id="menu-item-11556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11556"><a href="http://blog.lareviewofbooks.org/2019/2">February</a></li>
		<li id="menu-item-11557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11557"><a href="http://blog.lareviewofbooks.org/2019/3">March</a></li>
		<li id="menu-item-11558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11558"><a href="http://blog.lareviewofbooks.org/2019/4">April</a></li>
		<li id="menu-item-11559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11559"><a href="http://blog.lareviewofbooks.org/2019/5">May</a></li>
	</ul>
</li>
	<li id="menu-item-6703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6703"><a href="http://blog.lareviewofbooks.org/2018/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-6704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a href="http://blog.lareviewofbooks.org/2018/1/">January</a></li>
		<li id="menu-item-7451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7451"><a href="http://blog.lareviewofbooks.org/2018/2/">February</a></li>
		<li id="menu-item-7452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7452"><a href="http://blog.lareviewofbooks.org/2018/3/">March</a></li>
		<li id="menu-item-7453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7453"><a href="http://blog.lareviewofbooks.org/2018/4/">April</a></li>
		<li id="menu-item-8089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8089"><a href="http://blog.lareviewofbooks.org/2018/5/">May</a></li>
		<li id="menu-item-8090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8090"><a href="http://blog.lareviewofbooks.org/2018/6/">June</a></li>
		<li id="menu-item-8298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8298"><a href="http://blog.lareviewofbooks.org/2018/6/">July</a></li>
		<li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="http://blog.lareviewofbooks.org/2018/8/">August</a></li>
		<li id="menu-item-9089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9089"><a href="http://blog.lareviewofbooks.org/2018/9/">September</a></li>
		<li id="menu-item-9432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9432"><a href="http://blog.lareviewofbooks.org/2018/10/">October</a></li>
		<li id="menu-item-9654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9654"><a href="http://blog.lareviewofbooks.org/2018/11/">November</a></li>
		<li id="menu-item-9655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9655"><a href="http://blog.lareviewofbooks.org/2018/12/">December</a></li>
	</ul>
</li>
	<li id="menu-item-6172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6172"><a href="http://blog.lareviewofbooks.org/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-6174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6174"><a href="http://blog.lareviewofbooks.org/2017/1">January</a></li>
		<li id="menu-item-6175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6175"><a href="http://blog.lareviewofbooks.org/2017/2">February</a></li>
		<li id="menu-item-6176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6176"><a href="http://blog.lareviewofbooks.org/2017/3">March</a></li>
		<li id="menu-item-6177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6177"><a href="http://blog.lareviewofbooks.org/2017/4">April</a></li>
		<li id="menu-item-6178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6178"><a href="http://blog.lareviewofbooks.org/2017/5">May</a></li>
		<li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="http://blog.lareviewofbooks.org/2017/6">June</a></li>
		<li id="menu-item-6180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6180"><a href="http://blog.lareviewofbooks.org/2017/7">July</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="http://blog.lareviewofbooks.org/2017/8">August</a></li>
		<li id="menu-item-6182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6182"><a href="http://blog.lareviewofbooks.org/2017/9">September</a></li>
		<li id="menu-item-6183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6183"><a href="http://blog.lareviewofbooks.org/2017/10">October</a></li>
		<li id="menu-item-6184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6184"><a href="http://blog.lareviewofbooks.org/2017/11">November</a></li>
		<li id="menu-item-6173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6173"><a href="http://blog.lareviewofbooks.org/2017/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6224"><a href="http://blog.lareviewofbooks.org/2016/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-6225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6225"><a href="http://blog.lareviewofbooks.org/2016/1">January</a></li>
		<li id="menu-item-6226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6226"><a href="http://blog.lareviewofbooks.org/2016/2">February</a></li>
		<li id="menu-item-6227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6227"><a href="http://blog.lareviewofbooks.org/2016/3">March</a></li>
		<li id="menu-item-6228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6228"><a href="http://blog.lareviewofbooks.org/2016/4">April</a></li>
		<li id="menu-item-6229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6229"><a href="http://blog.lareviewofbooks.org/2016/5">May</a></li>
		<li id="menu-item-6230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6230"><a href="http://blog.lareviewofbooks.org/2016/7">July</a></li>
		<li id="menu-item-6231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6231"><a href="http://blog.lareviewofbooks.org/2016/8">August</a></li>
		<li id="menu-item-6232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6232"><a href="http://blog.lareviewofbooks.org/2016/9">September</a></li>
		<li id="menu-item-6233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6233"><a href="http://blog.lareviewofbooks.org/2016/10">October</a></li>
		<li id="menu-item-6234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6234"><a href="http://blog.lareviewofbooks.org/2016/11">November</a></li>
		<li id="menu-item-6235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6235"><a href="http://blog.lareviewofbooks.org/2016/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6236"><a href="http://blog.lareviewofbooks.org/2015/">2015</a>
	<ul class="sub-menu">
		<li id="menu-item-6237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6237"><a href="http://blog.lareviewofbooks.org/2015/1">January</a></li>
		<li id="menu-item-6240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6240"><a href="http://blog.lareviewofbooks.org/2015/2">February</a></li>
		<li id="menu-item-6241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6241"><a href="http://blog.lareviewofbooks.org/2015/3">March</a></li>
		<li id="menu-item-6270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6270"><a href="http://blog.lareviewofbooks.org/2015/4">April</a></li>
		<li id="menu-item-6271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6271"><a href="http://blog.lareviewofbooks.org/2015/5">May</a></li>
		<li id="menu-item-6272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6272"><a href="http://blog.lareviewofbooks.org/2015/6">June</a></li>
		<li id="menu-item-6273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6273"><a href="http://blog.lareviewofbooks.org/2015/7">July</a></li>
		<li id="menu-item-6274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6274"><a href="http://blog.lareviewofbooks.org/2015/8">August</a></li>
		<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6275"><a href="http://blog.lareviewofbooks.org/2015/9">September</a></li>
		<li id="menu-item-6276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6276"><a href="http://blog.lareviewofbooks.org/2015/10">October</a></li>
		<li id="menu-item-6277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6277"><a href="http://blog.lareviewofbooks.org/2015/11">November</a></li>
		<li id="menu-item-6278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6278"><a href="http://blog.lareviewofbooks.org/2015/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6279"><a href="http://blog.lareviewofbooks.org/2014/">2014</a>
	<ul class="sub-menu">
		<li id="menu-item-6280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6280"><a href="http://blog.lareviewofbooks.org/2014/1">January</a></li>
		<li id="menu-item-6281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6281"><a href="http://blog.lareviewofbooks.org/2014/2">February</a></li>
		<li id="menu-item-6282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6282"><a href="http://blog.lareviewofbooks.org/2014/3">March</a></li>
		<li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6283"><a href="http://blog.lareviewofbooks.org/2014/4">April</a></li>
		<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a href="http://blog.lareviewofbooks.org/2014/5">May</a></li>
		<li id="menu-item-6285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6285"><a href="http://blog.lareviewofbooks.org/2014/6">June</a></li>
		<li id="menu-item-6286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6286"><a href="http://blog.lareviewofbooks.org/2014/7">July</a></li>
		<li id="menu-item-6287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6287"><a href="http://blog.lareviewofbooks.org/2014/8">August</a></li>
		<li id="menu-item-6288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6288"><a href="http://blog.lareviewofbooks.org/2014/9">September</a></li>
		<li id="menu-item-6289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6289"><a href="http://blog.lareviewofbooks.org/2014/10">October</a></li>
		<li id="menu-item-6290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6290"><a href="http://blog.lareviewofbooks.org/2014/11">November</a></li>
		<li id="menu-item-6291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6291"><a href="http://blog.lareviewofbooks.org/2014/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6292"><a href="http://blog.lareviewofbooks.org/2013/">2013</a>
	<ul class="sub-menu">
		<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="http://blog.lareviewofbooks.org/2013/1">January</a></li>
		<li id="menu-item-6294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6294"><a href="http://blog.lareviewofbooks.org/2013/2">February</a></li>
		<li id="menu-item-6295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6295"><a href="http://blog.lareviewofbooks.org/2013/3">March</a></li>
		<li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6296"><a href="http://blog.lareviewofbooks.org/2013/4">April</a></li>
		<li id="menu-item-6297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6297"><a href="http://blog.lareviewofbooks.org/2013/5">May</a></li>
		<li id="menu-item-6298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6298"><a href="http://blog.lareviewofbooks.org/2013/6">June</a></li>
		<li id="menu-item-6299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6299"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
		<li id="menu-item-6300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6300"><a href="http://blog.lareviewofbooks.org/2013/8">August</a></li>
		<li id="menu-item-6301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6301"><a href="http://blog.lareviewofbooks.org/2013/9">September</a></li>
		<li id="menu-item-6302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6302"><a href="http://blog.lareviewofbooks.org/2013/10">October</a></li>
		<li id="menu-item-6303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6303"><a href="http://blog.lareviewofbooks.org/2013/11">November</a></li>
		<li id="menu-item-6304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6304"><a href="http://blog.lareviewofbooks.org/2013/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6305"><a href="http://blog.lareviewofbooks.org/2012/">2012</a>
	<ul class="sub-menu">
		<li id="menu-item-6306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6306"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6148"><a href="https://blog.lareviewofbooks.org/about/">About</a></li>
</ul></div>


<form role="search" method="get" class="search-form" action="https://blog.lareviewofbooks.org/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Search"
            value="" name="s"
            title="Search for:" />
    </label>
    <input type="submit" alt="Search" class="svg search-submit"/>
</form>

			</nav>

		</div><!-- site navigation -->
		
	</header><!-- #masthead -->
	<div id="advertisement" class="site-advertisement">
		<a class="left" href=""></a><a class="right" href=""></a>	</div>
	<div id="content" class="site-content">

	<section id="adzone_wrap">

	<aside id="adzone_top" class="widget_text adzone"><h1 class="adzone_top" style="display:none">Blarb Top Leaderboard</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_top-->
<div id="div-gpt-ad-1481825372332-0">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingLLB = googletag.sizeMapping(). 
   addSize([1024, 0], [[728, 90], [970, 90], [970, 250], [728, 250]]). 
   addSize([730, 0], [[728, 90], [728, 250]]). 
   addSize([0, 0], [[320, 50], [300, 50]]). 
   build(); 
 googletag.defineSlot('/6263889/blarb_top', [[320, 50], [300, 50], [728, 90], [970, 90], [970, 250], [728, 250]], 'div-gpt-ad-1481825372332-0').defineSizeMapping(mappingLLB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-0'); }
);
</script>
</div></div></aside><aside id="adzone_left_top" class="widget_text adzone"><h1 class="adzone_left_top" style="display:none">Blarb Left Sidebar1</h1><div class="textwidget custom-html-widget"><!-- /6263889/LARB_Essay_ATF_RightSidebar_300x600-->
<div id="div-gpt-ad-1481825372332-1">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).  
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-1').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-1'); }
);
</script>
</div></div></aside><aside id="adzone_left_bottom" class="widget_text adzone"><h1 class="adzone_left_bottom" style="display:none">Blarb Left Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_leftsidebar_2-->
<div id="div-gpt-ad-1481825372332-2">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-2').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-2'); }
);
</script>
</div></div></aside><aside id="adzone_right_top" class="widget_text adzone"><h1 class="adzone_right_top" style="display:none">Blarb Right Sidebar 1</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_1-->
<div id="div-gpt-ad-1481825372332-3">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-3').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-3'); }
);
</script>
</div></div></aside><aside id="adzone_right_bottom" class="widget_text adzone"><h1 class="adzone_right_bottom" style="display:none">Blarb Right Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_2-->
<div id="div-gpt-ad-1481825372332-4">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-4').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-4'); }
);
</script>
</div></div></aside>
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				
				
	<article class="singular" id="post-15583" class="post-15583 post type-post status-publish format-standard has-post-thumbnail hentry category-recklessreader">

	<header class="entry-header">


		<h1 class="entry-title">Loyalty Books in Washington, DC and Silver Spring, MD</h1>
		<div class="entry-cat">
			<ul class="post-categories">
	<li><a href="https://blog.lareviewofbooks.org/category/recklessreader/" rel="category tag">Reckless Reader</a></li></ul>		</div>
		
				<div class="entry-meta">
			<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://lareviewofbooks.org/contributor/natasha-vhugen/"" target="_blank" rel="noopener noreferrer">Natasha Vhugen</a></span></span<span class="sep"></span><span class="posted-on"><time class="entry-date published" datetime="06/04/2021">06/04/2021</time><time class="updated" datetime="06/02/2021">06/02/2021</time></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->



	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://blog.lareviewofbooks.org/recklessreader/loyalty-books-washington-dc-silver-spring-md/"></div><p>“Bookselling is the combination of everything I’ve ever loved.”</p>
<p>Throughout my conversation with Depp Oliver Depp, the owner of <a href="https://www.loyaltybookstores.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.loyaltybookstores.com/', 'Loyalty Books');">Loyalty Books</a>, a store with locations in Washington, DC and Silver Spring, MD, this is what she kept returning to. Even as COVID hit and she was faced with an overnight transition to an entirely online business model, talking about and selling books is what continued to get her up in the morning.</p>
<p>Depp made the switch to bookselling after being an academic for many years. “I love teaching, I love research, but I was very frustrated with academia [and its emphasis on] publishing over helping students. Plus, I was a Medieval Modernist, which is not a field rife with brown people, and yet I was expected to the expert on all things brown.” After a pause, she added, “Which I still am.” Depp has been working her whole life, starting in retail and moving through customer service jobs as well as working as a set and costume designer. During her time in academia, she found that none of her past work experiences were seen as assets. “That’s definitely changing, but they weren’t things to be bragging about. There was no room for them on a CV. But I felt they made me a better academic.”</p>
<p>While finishing her thesis, Depp started selling books and quickly fell in love with it. “Every aspect of me found something productive and satisfying in bookselling.” She loves the give-and-take educational experience with the community, how bookseller and reader teach each other, and how much both her wide breadth of book knowledge and retail experience are valued. “I love the way you can read a person as if you’re Sherlock Holmes to find the right book for them. I fell head over heels,” Depp said.</p>
<p>In 2010, Depp began working at <a href="https://www.politics-prose.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.politics-prose.com/', 'Politics and Prose');">Politics and Prose</a>, a store in DC she frequented as a child. There, she began to see how much publishers value the opinion of the independent bookseller. “The community deeply trusted us, and so we had an outsized impact on the books that were being printed, the way they were sold to other retailers, and what we’d all be reading every holiday season,” she found.</p>
<p>Despite her eager start, Depp became quickly disheartened. She attended American Bookselling Association events during her first year at Politics and Prose, saying, “I would walk into rooms of hundreds of people and I’d be the only person of color. Maybe one of three or five. And no one seemed to notice that was weird,” she remarked. Even during NEBA meetings — the sales association including New York through North Virginia, where some of the largest Black and brown communities in the US are located — Depp would still be alone. Having grown up in the District of Columbia and Baltimore, Depp and her family had had many Black-owned bookstores in their radius. This shock of loneliness stayed with her. “It quickly became apparent to me that mainstream bookselling, which had the greatest connection to the powerful publishers, the independent presses, and the authors — everyone had an extremely narrow understanding of who readers were, where communities of readers were, and, frankly, a potential pool of money that was being left on the table.” Tired of this, tired of being alone, Depp started working on diversity efforts in the American Booksellers Association.</p>
<p><img class="aligncenter size-full wp-image-15586" src="http://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture2.jpg" alt="" width="1430" height="1907" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture2.jpg 1430w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture2-225x300.jpg 225w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture2-768x1024.jpg 768w" sizes="(max-width: 1430px) 100vw, 1430px" /></p>
<p>While working for <a href="https://www.wordbookstores.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.wordbookstores.com/', 'Word Bookstore');">Word Bookstore</a> in New York City, Depp learned a lot from owner Christine Onorati. “She taught me how to build something bigger than myself,” Depp mused. “One of the things she was extremely invested in is what the next generation of booksellers will look like. The economy has changed so much from when bookselling first boomed in the 70s and 80s. A lot of booksellers are retiring.” Depp became interested in what the faces of independent bookstores could look like, thinking about her own experience: “Everything that you think is hard for a young bookseller, add being a person of color. Add being gay. Add being disabled. All of these things that are part of my identity that I know made it more difficult for me, because I was sending money back to my family; I was dealing with a neurological disorder and a pain disorder; I was dealing with huge student debt — all the blockages that come from being at all my different intersections.”</p>
<p>As Depp watched Washington, DC become more and more gentrified, she saw there was a lot of local support for a safe, comfortable bookstore where customers could walk in and see faces that looked like theirs. She took business classes, created a plan, and did everything she could to prepare to own her own store. In 2018, Depp became aware that a bookstore was on the verge of closing in Washington’s Petworth neighborhood, and she took it over. Loyalty Books has been open ever since.</p>
<p>When asked about the name, Depp joked that it is because of Kendrick Lamar’s song “Loyalty.” and the encapsulating theme of all of C.S. Lewis’ work. “That’s the Venn Diagram of my soul right there,” she said, laughing. “But it’s really how I conceive of a store belonging to the neighborhood that it’s in. It’s a two-way street of loyalty. I watch out for you; you watch out for me. This is community through communication.”</p>
<p>And indeed, their customers have been very enthusiastic. The Loyalty staff have personal ties to a wide variety of DC communities: families with children, queer communities, immigrants, artists and writers, and more. Depp partners with groups big and small, working to cement Loyalty Books as a supportive fixture in the community. She loves how a small business can be intimate and flexible, and is always looking for ways to give back. “We inherited the customers from the bookstore that was here previously, and we’ve added a whole new customer base: those who thought they were being left behind. By having Black, brown, and queer faces behind the register, you let people know that this is their space too.”</p>
<p>Pre-pandemic, Loyalty had filled 500 online orders. Now, one year on, they have filled over 40,000. This extreme adjustment was difficult for everyone, and Depp recalls not sleeping at all during the beginning of the lockdowns. They had to fight for federal PPP and EIDL loans, feeling the additional blow as they saw most of the businesses that got turned down for EIDL loans were Black-owned. Nonetheless, they pivoted and adapted, rearranging the store six different times and creating personalized book bundles, contactless pickup, and other creative ways to remain engaged with their customers. Depp thanked the post office worker who had to carry hundreds of Ikea bags worth of books to be mailed out.</p>
<p>This tenacity and creative problem-solving, though successful, was harrowing for Depp. “It’s really hard to verbalize the amount of fear I had,” she told me. “We had just finished our first full year of business: the holidays were over, we were trying to get the attention of publishers, we had good events lined up for the summer, we had a subscription box getting started… and everything slipped.” Depp had to tell her staff she didn’t know if they’d have jobs in two months. But in the end, the same skills that initially made her so excited about bookselling — customer service, business skills, and passion for community — served her well once again, enabling her to make the necessary changes. “My team and I didn’t think bookselling was one thing looking one way; we felt it was creative. We definitely made messes, but if someone asked to try something, we just said okay.”</p>
<p>As Loyalty’s online orders ramped up to an intense level, Depp had to put things in perspective. “Most of my staff is at the most vulnerable intersections of the world right now. I refuse to put them at risk to sell books. We will always close before risking their lives for retail.” A brief hiatus after the holiday season gave the Loyalty staff some much-needed rest, but now they’re back at it. As lockdowns begin to lift, they are partnering with a local café and record store called <a href="https://bumpngrind.co/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://bumpngrind.co/', 'Bump ‘n’ Grind');">Bump ‘n’ Grind</a> to host storytime on the café’s outdoor patio and looking to bring in-person events back in 2022. One thing Depp emphasized was how much they learned from remote events about accessibility: virtual readings are a far easier option for those who cannot attend physically due to disability, caregiving needs, or any other reason.</p>
<p><img class="aligncenter size-full wp-image-15584" src="http://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture3.jpg" alt="" width="1430" height="1073" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture3.jpg 1430w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture3-300x225.jpg 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture3-768x576.jpg 768w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/picture3-1024x768.jpg 1024w" sizes="(max-width: 1430px) 100vw, 1430px" /></p>
<p>Looking forward, Depp is excited to no longer spend all day staring at a screen. “None of us became booksellers for that!” she exclaimed. “I can’t wait to talk to people about books again. That’s what gets me out of bed in the morning.” She’s taking a lot of lessons from the pandemic into the next phase of bookselling: “All the things we learned under pressure — now we have to make sure we turn that into a diamond and keep it going. We have to create our way out of these problems. That creativity isn’t going anywhere, but we have to learn to stay creative when it isn’t the only way to survive. Because the truth is, it still is the only way we’re going to survive, because the margins in bookselling didn’t change during the pandemic. Rent is still astronomically high for small businesses. Compared to corporations, our taxes are still so high. Publishers still won’t give us the discount we need to survive. Unless that changes, bookselling will not survive.”</p>
<p>Loyalty customers are reading a lot of poetry and short stories these days. Depp enthusiastically recommended some memoirs, including Ashley C. Ford’s forthcoming <em>Somebody’s Daughter </em>and Nicole Chung’s <em>All You Can Ever Know. </em>In addition, she’s going back to her academic roots and is loving <em>Sword Stone Table, </em>a gender-bending, trans-racial collection of Arthurian retellings edited by Swapna Krishna and Jenn Northington. “I’m a little mad I’m at work today, because I want to keep reading it,” Depp said.</p>
<p>“I hope we come out of this with more kindness towards ourselves and other people,” she concluded. “Zoom calls into each other’s bedrooms and living rooms have shown us we didn’t really know each other and what we deal with each day. And as we urgently send that email for the hundredth time, we need to have an understanding that the people on the other sides of our screens are humans, and they’ll still be humans when they come back into our neighborhoods and parks. Empathy is so important.”</p>
<p>As the world opens back up again, Loyalty Books will continue to do what they do best: support their community through the magic of reading.</p>
<p>&nbsp;</p>
<p><em>All images courtesy of Christine Bollow.</em></p>
<p><em>Not a member and want to receive special benefits and discounts at Loyalty Books and other participating stores? </em><a href="https://lareviewofbooks.org/join/"><em>Become a member</em></a><em> and you’ll receive a Reckless Reader card and all the perks!</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://blog.lareviewofbooks.org/recklessreader/loyalty-books-washington-dc-silver-spring-md/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Frecklessreader%2Floyalty-books-washington-dc-silver-spring-md%2F&amp;linkname=Loyalty%20Books%20in%20Washington%2C%20DC%20and%20Silver%20Spring%2C%20MD" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Frecklessreader%2Floyalty-books-washington-dc-silver-spring-md%2F&amp;linkname=Loyalty%20Books%20in%20Washington%2C%20DC%20and%20Silver%20Spring%2C%20MD', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Frecklessreader%2Floyalty-books-washington-dc-silver-spring-md%2F&amp;linkname=Loyalty%20Books%20in%20Washington%2C%20DC%20and%20Silver%20Spring%2C%20MD" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Frecklessreader%2Floyalty-books-washington-dc-silver-spring-md%2F&amp;linkname=Loyalty%20Books%20in%20Washington%2C%20DC%20and%20Silver%20Spring%2C%20MD', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Frecklessreader%2Floyalty-books-washington-dc-silver-spring-md%2F&amp;linkname=Loyalty%20Books%20in%20Washington%2C%20DC%20and%20Silver%20Spring%2C%20MD" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Frecklessreader%2Floyalty-books-washington-dc-silver-spring-md%2F&amp;linkname=Loyalty%20Books%20in%20Washington%2C%20DC%20and%20Silver%20Spring%2C%20MD', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	<div class="entry-image">
		<img width="1000" height="600" src="https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/loyalty-cover.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/loyalty-cover.jpg 1000w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/loyalty-cover-300x180.jpg 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/06/loyalty-cover-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />	</div>
</article><!-- #post-15583 -->


			</main><!-- #main -->
		</div><!-- #primary -->
	</section><!-- #adzone_wrap -->


<aside id="secondary" class="widget-area">
	</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div class="site-info">
			© 2019 Los Angeles Review of Books. All rights reserved.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<script type="text/javascript"><!--
wpa2a.targets=[
{title:'Loyalty Books in Washington, DC and Silver Spring, MD',url:'https://blog.lareviewofbooks.org/recklessreader/loyalty-books-washington-dc-silver-spring-md/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.18'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.18#pubid=jacobsurpin%40gmail.com'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202122'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202122.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.3',blog:'140193316',post:'15583',tz:'-7',srv:'blog.lareviewofbooks.org'} ]);
	_stq.push([ 'clickTrackerInit', '140193316', '15583' ]);
</script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script>
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script> -->
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script> -->
</body>
</html>
