<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Expanding Interdependence: Talking to Jeffrey D. Sachs &#8211; BLARB</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.18 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="Andy Fitch talks with Jeffrey D. Sachs about how we became a global species, and what that means now."/>
<link rel="canonical" href="https://blog.lareviewofbooks.org/interviews/expanding-interdependence-talking-jeffrey-d-sachs/" />
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Expanding Interdependence: Talking to Jeffrey D. Sachs - BLARB"/>
<meta property="og:description" content="Andy Fitch talks with Jeffrey D. Sachs about how we became a global species, and what that means now."/>
<meta property="og:url" content="https://blog.lareviewofbooks.org/interviews/expanding-interdependence-talking-jeffrey-d-sachs/"/>
<meta property="og:site_name" content="BLARB"/>
<meta property="og:image" content="https://blog.lareviewofbooks.org/wp-content/uploads/2020/08/sachs-cover.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Feed" href="https://blog.lareviewofbooks.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Comments Feed" href="https://blog.lareviewofbooks.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Expanding Interdependence: Talking to Jeffrey D. Sachs Comments Feed" href="https://blog.lareviewofbooks.org/interviews/expanding-interdependence-talking-jeffrey-d-sachs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.lareviewofbooks.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='blarb_zkg-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg_adzones_v1.1/style.css?ver=1553126097' type='text/css' media='all' />
<style id='blarb_zkg-style-inline-css' type='text/css'>
.comments-link { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-44538295-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blog.lareviewofbooks.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.lareviewofbooks.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.lareviewofbooks.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://wp.me/p9ueGw-3LJ' />
<link rel="alternate" type="application/json+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Fexpanding-interdependence-talking-jeffrey-d-sachs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Fexpanding-interdependence-talking-jeffrey-d-sachs%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];
//--></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Advertising Code -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
        })();
	</script>  
<!-- End Advertising Code --></div></li>
<link rel="pingback" href="https://blog.lareviewofbooks.org/xmlrpc.php">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e024100f3b&wpp_id=14491';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-270x270.png" />
	<!-- mfunc blarb_zkg_set_post_views($post_id); --><!-- /mfunc -->
</head>

<body class="post-template-default single single-post postid-14491 single-format-standard comment-hidden">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
							<p class="site-title">
					<a href="https://blog.lareviewofbooks.org/" rel="home">
						<img alt="BLARB" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/blarb_logo.svg"/>
					</a>
				</p>

							<h2 class="site-description">BLOG // LOS ANGELES REVIEW OF BOOKS</h2>
			
			<a class="larb-link" href="https://lareviewofbooks.org/" target="_blank" rel="noopener noreferrer">
			<div class="site-bookmark">
				<img alt="Los Angeles Review of Books" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/larb_bookmark.svg"/>
			</div>
			</a>
		</div><!-- .site-branding -->

		<!-- site navigation -->
		<div class="button-container" id="toggle">
			<span class="top"></span>
			<span class="middle"></span>
			<span class="bottom"></span>
		</div>
		<div class="overlay" id="overlay">
			<nav class="overlay-menu">
				<div class="menu-blarb-sections-container"><ul id="primary-menu" class="menu"><li id="menu-item-6147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6147"><a>Columns</a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3763"><a href="https://blog.lareviewofbooks.org/category/art-inside/">Art Inside</a></li>
	<li id="menu-item-2902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2902"><a href="https://blog.lareviewofbooks.org/category/asking-for-a-friend/">Asking For a Friend</a></li>
	<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="https://blog.lareviewofbooks.org/category/berlin-notebook/">Berlin Notebook</a></li>
	<li id="menu-item-8088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8088"><a href="https://blog.lareviewofbooks.org/category/billed-into-silence-money-and-the-miseducation-of-women/">Billed Into Silence: Money and the Miseducation of Women</a></li>
	<li id="menu-item-3558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3558"><a href="https://blog.lareviewofbooks.org/category/bluestocking-notebook/">Bluestocking Notebook</a></li>
	<li id="menu-item-2903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2903"><a href="https://blog.lareviewofbooks.org/category/construction-sites-of-los-angeles/">Construction Sites of Los Angeles</a></li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561"><a href="https://blog.lareviewofbooks.org/category/cultural-omnivore/">Cultural Omnivore</a></li>
	<li id="menu-item-6150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6150"><a href="https://blog.lareviewofbooks.org/category/deartv/">Dear Television</a></li>
	<li id="menu-item-5152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5152"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/">Dialogue Diary</a>
	<ul class="sub-menu">
		<li id="menu-item-9954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9954"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/crossborder/">CrossBorder</a></li>
		<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/intellectual-public/">Intellectual Public</a></li>
		<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/plato-problems/">Plato Problems</a></li>
		<li id="menu-item-11571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11571"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/conversational-nietzsche/">Conversational Nietzsche</a></li>
		<li id="menu-item-6160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6160"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/press-people/">Press People</a></li>
		<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/quick-criticism/">Quick Criticism</a></li>
		<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9087"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/longterms/">Longterms</a></li>
	</ul>
</li>
	<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="https://blog.lareviewofbooks.org/category/drinking-with-the-ghost/">Drinking with the Ghost</a></li>
	<li id="menu-item-2446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2446"><a href="https://blog.lareviewofbooks.org/category/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-6152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6152"><a href="https://blog.lareviewofbooks.org/category/letter-from-brussels/">Letter from Brussels</a></li>
	<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://blog.lareviewofbooks.org/category/provocations/">Provocations</a></li>
	<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="https://blog.lareviewofbooks.org/category/recklessreader/">Reckless Reader</a></li>
	<li id="menu-item-3541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3541"><a href="https://blog.lareviewofbooks.org/category/standing-with-standing-rock/">Standing with Standing Rock</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://blog.lareviewofbooks.org/category/chinablog/">The China Blog</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://blog.lareviewofbooks.org/category/the-korea-blog/">The Korea Blog</a></li>
	<li id="menu-item-3177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3177"><a href="https://blog.lareviewofbooks.org/category/the-view-from-here/">The View From Here</a></li>
</ul>
</li>
<li id="menu-item-6146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6146"><a>Sections</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2270"><a href="https://blog.lareviewofbooks.org/category/arts-culture/">Arts &#038; Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-6165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6165"><a href="https://blog.lareviewofbooks.org/category/arts-culture/art/">Art</a></li>
		<li id="menu-item-6158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6158"><a href="https://blog.lareviewofbooks.org/category/arts-culture/dance/">Dance</a></li>
		<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6154"><a href="https://blog.lareviewofbooks.org/category/arts-culture/fashion/">Fashion</a></li>
		<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="https://blog.lareviewofbooks.org/category/arts-culture/film/">Film</a></li>
		<li id="menu-item-6159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6159"><a href="https://blog.lareviewofbooks.org/category/arts-culture/food/">Food</a></li>
		<li id="menu-item-6163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6163"><a href="https://blog.lareviewofbooks.org/category/arts-culture/music/">Music</a></li>
		<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="https://blog.lareviewofbooks.org/category/arts-culture/technology/">Technology</a></li>
		<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://blog.lareviewofbooks.org/category/arts-culture/theater/">Theater</a></li>
	</ul>
</li>
	<li id="menu-item-2904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2904"><a href="https://blog.lareviewofbooks.org/category/current-events/">Current Events</a></li>
	<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-795"><a href="https://blog.lareviewofbooks.org/category/essays/">Essays</a></li>
	<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="https://blog.lareviewofbooks.org/category/events/">Events</a></li>
	<li id="menu-item-2269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2269"><a href="https://blog.lareviewofbooks.org/category/interviews/">Interviews</a></li>
	<li id="menu-item-6151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6151"><a href="https://blog.lareviewofbooks.org/category/in-memoriam/">In Memoriam</a></li>
	<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6166"><a href="https://blog.lareviewofbooks.org/category/literature/">Literature</a>
	<ul class="sub-menu">
		<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://blog.lareviewofbooks.org/category/literature/excerpts/">Excerpts</a></li>
		<li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="https://blog.lareviewofbooks.org/category/literature/graphic-novels/">Graphic Novels</a></li>
		<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://blog.lareviewofbooks.org/category/poetry/">Poetry</a></li>
	</ul>
</li>
	<li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803"><a href="https://blog.lareviewofbooks.org/category/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-6171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6171"><a>Archive</a>
<ul class="sub-menu">
	<li id="menu-item-10434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10434"><a href="http://blog.lareviewofbooks.org/2019">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-10435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10435"><a href="http://blog.lareviewofbooks.org/2019/1/">January</a></li>
		<li id="menu-item-11556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11556"><a href="http://blog.lareviewofbooks.org/2019/2">February</a></li>
		<li id="menu-item-11557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11557"><a href="http://blog.lareviewofbooks.org/2019/3">March</a></li>
		<li id="menu-item-11558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11558"><a href="http://blog.lareviewofbooks.org/2019/4">April</a></li>
		<li id="menu-item-11559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11559"><a href="http://blog.lareviewofbooks.org/2019/5">May</a></li>
	</ul>
</li>
	<li id="menu-item-6703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6703"><a href="http://blog.lareviewofbooks.org/2018/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-6704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a href="http://blog.lareviewofbooks.org/2018/1/">January</a></li>
		<li id="menu-item-7451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7451"><a href="http://blog.lareviewofbooks.org/2018/2/">February</a></li>
		<li id="menu-item-7452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7452"><a href="http://blog.lareviewofbooks.org/2018/3/">March</a></li>
		<li id="menu-item-7453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7453"><a href="http://blog.lareviewofbooks.org/2018/4/">April</a></li>
		<li id="menu-item-8089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8089"><a href="http://blog.lareviewofbooks.org/2018/5/">May</a></li>
		<li id="menu-item-8090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8090"><a href="http://blog.lareviewofbooks.org/2018/6/">June</a></li>
		<li id="menu-item-8298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8298"><a href="http://blog.lareviewofbooks.org/2018/6/">July</a></li>
		<li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="http://blog.lareviewofbooks.org/2018/8/">August</a></li>
		<li id="menu-item-9089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9089"><a href="http://blog.lareviewofbooks.org/2018/9/">September</a></li>
		<li id="menu-item-9432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9432"><a href="http://blog.lareviewofbooks.org/2018/10/">October</a></li>
		<li id="menu-item-9654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9654"><a href="http://blog.lareviewofbooks.org/2018/11/">November</a></li>
		<li id="menu-item-9655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9655"><a href="http://blog.lareviewofbooks.org/2018/12/">December</a></li>
	</ul>
</li>
	<li id="menu-item-6172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6172"><a href="http://blog.lareviewofbooks.org/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-6174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6174"><a href="http://blog.lareviewofbooks.org/2017/1">January</a></li>
		<li id="menu-item-6175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6175"><a href="http://blog.lareviewofbooks.org/2017/2">February</a></li>
		<li id="menu-item-6176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6176"><a href="http://blog.lareviewofbooks.org/2017/3">March</a></li>
		<li id="menu-item-6177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6177"><a href="http://blog.lareviewofbooks.org/2017/4">April</a></li>
		<li id="menu-item-6178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6178"><a href="http://blog.lareviewofbooks.org/2017/5">May</a></li>
		<li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="http://blog.lareviewofbooks.org/2017/6">June</a></li>
		<li id="menu-item-6180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6180"><a href="http://blog.lareviewofbooks.org/2017/7">July</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="http://blog.lareviewofbooks.org/2017/8">August</a></li>
		<li id="menu-item-6182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6182"><a href="http://blog.lareviewofbooks.org/2017/9">September</a></li>
		<li id="menu-item-6183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6183"><a href="http://blog.lareviewofbooks.org/2017/10">October</a></li>
		<li id="menu-item-6184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6184"><a href="http://blog.lareviewofbooks.org/2017/11">November</a></li>
		<li id="menu-item-6173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6173"><a href="http://blog.lareviewofbooks.org/2017/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6224"><a href="http://blog.lareviewofbooks.org/2016/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-6225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6225"><a href="http://blog.lareviewofbooks.org/2016/1">January</a></li>
		<li id="menu-item-6226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6226"><a href="http://blog.lareviewofbooks.org/2016/2">February</a></li>
		<li id="menu-item-6227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6227"><a href="http://blog.lareviewofbooks.org/2016/3">March</a></li>
		<li id="menu-item-6228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6228"><a href="http://blog.lareviewofbooks.org/2016/4">April</a></li>
		<li id="menu-item-6229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6229"><a href="http://blog.lareviewofbooks.org/2016/5">May</a></li>
		<li id="menu-item-6230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6230"><a href="http://blog.lareviewofbooks.org/2016/7">July</a></li>
		<li id="menu-item-6231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6231"><a href="http://blog.lareviewofbooks.org/2016/8">August</a></li>
		<li id="menu-item-6232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6232"><a href="http://blog.lareviewofbooks.org/2016/9">September</a></li>
		<li id="menu-item-6233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6233"><a href="http://blog.lareviewofbooks.org/2016/10">October</a></li>
		<li id="menu-item-6234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6234"><a href="http://blog.lareviewofbooks.org/2016/11">November</a></li>
		<li id="menu-item-6235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6235"><a href="http://blog.lareviewofbooks.org/2016/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6236"><a href="http://blog.lareviewofbooks.org/2015/">2015</a>
	<ul class="sub-menu">
		<li id="menu-item-6237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6237"><a href="http://blog.lareviewofbooks.org/2015/1">January</a></li>
		<li id="menu-item-6240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6240"><a href="http://blog.lareviewofbooks.org/2015/2">February</a></li>
		<li id="menu-item-6241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6241"><a href="http://blog.lareviewofbooks.org/2015/3">March</a></li>
		<li id="menu-item-6270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6270"><a href="http://blog.lareviewofbooks.org/2015/4">April</a></li>
		<li id="menu-item-6271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6271"><a href="http://blog.lareviewofbooks.org/2015/5">May</a></li>
		<li id="menu-item-6272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6272"><a href="http://blog.lareviewofbooks.org/2015/6">June</a></li>
		<li id="menu-item-6273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6273"><a href="http://blog.lareviewofbooks.org/2015/7">July</a></li>
		<li id="menu-item-6274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6274"><a href="http://blog.lareviewofbooks.org/2015/8">August</a></li>
		<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6275"><a href="http://blog.lareviewofbooks.org/2015/9">September</a></li>
		<li id="menu-item-6276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6276"><a href="http://blog.lareviewofbooks.org/2015/10">October</a></li>
		<li id="menu-item-6277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6277"><a href="http://blog.lareviewofbooks.org/2015/11">November</a></li>
		<li id="menu-item-6278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6278"><a href="http://blog.lareviewofbooks.org/2015/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6279"><a href="http://blog.lareviewofbooks.org/2014/">2014</a>
	<ul class="sub-menu">
		<li id="menu-item-6280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6280"><a href="http://blog.lareviewofbooks.org/2014/1">January</a></li>
		<li id="menu-item-6281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6281"><a href="http://blog.lareviewofbooks.org/2014/2">February</a></li>
		<li id="menu-item-6282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6282"><a href="http://blog.lareviewofbooks.org/2014/3">March</a></li>
		<li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6283"><a href="http://blog.lareviewofbooks.org/2014/4">April</a></li>
		<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a href="http://blog.lareviewofbooks.org/2014/5">May</a></li>
		<li id="menu-item-6285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6285"><a href="http://blog.lareviewofbooks.org/2014/6">June</a></li>
		<li id="menu-item-6286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6286"><a href="http://blog.lareviewofbooks.org/2014/7">July</a></li>
		<li id="menu-item-6287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6287"><a href="http://blog.lareviewofbooks.org/2014/8">August</a></li>
		<li id="menu-item-6288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6288"><a href="http://blog.lareviewofbooks.org/2014/9">September</a></li>
		<li id="menu-item-6289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6289"><a href="http://blog.lareviewofbooks.org/2014/10">October</a></li>
		<li id="menu-item-6290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6290"><a href="http://blog.lareviewofbooks.org/2014/11">November</a></li>
		<li id="menu-item-6291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6291"><a href="http://blog.lareviewofbooks.org/2014/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6292"><a href="http://blog.lareviewofbooks.org/2013/">2013</a>
	<ul class="sub-menu">
		<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="http://blog.lareviewofbooks.org/2013/1">January</a></li>
		<li id="menu-item-6294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6294"><a href="http://blog.lareviewofbooks.org/2013/2">February</a></li>
		<li id="menu-item-6295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6295"><a href="http://blog.lareviewofbooks.org/2013/3">March</a></li>
		<li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6296"><a href="http://blog.lareviewofbooks.org/2013/4">April</a></li>
		<li id="menu-item-6297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6297"><a href="http://blog.lareviewofbooks.org/2013/5">May</a></li>
		<li id="menu-item-6298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6298"><a href="http://blog.lareviewofbooks.org/2013/6">June</a></li>
		<li id="menu-item-6299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6299"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
		<li id="menu-item-6300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6300"><a href="http://blog.lareviewofbooks.org/2013/8">August</a></li>
		<li id="menu-item-6301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6301"><a href="http://blog.lareviewofbooks.org/2013/9">September</a></li>
		<li id="menu-item-6302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6302"><a href="http://blog.lareviewofbooks.org/2013/10">October</a></li>
		<li id="menu-item-6303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6303"><a href="http://blog.lareviewofbooks.org/2013/11">November</a></li>
		<li id="menu-item-6304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6304"><a href="http://blog.lareviewofbooks.org/2013/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6305"><a href="http://blog.lareviewofbooks.org/2012/">2012</a>
	<ul class="sub-menu">
		<li id="menu-item-6306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6306"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6148"><a href="https://blog.lareviewofbooks.org/about/">About</a></li>
</ul></div>


<form role="search" method="get" class="search-form" action="https://blog.lareviewofbooks.org/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Search"
            value="" name="s"
            title="Search for:" />
    </label>
    <input type="submit" alt="Search" class="svg search-submit"/>
</form>

			</nav>

		</div><!-- site navigation -->
		
	</header><!-- #masthead -->
	<div id="advertisement" class="site-advertisement">
		<a class="left" href=""></a><a class="right" href=""></a>	</div>
	<div id="content" class="site-content">

	<section id="adzone_wrap">

	<aside id="adzone_top" class="widget_text adzone"><h1 class="adzone_top" style="display:none">Blarb Top Leaderboard</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_top-->
<div id="div-gpt-ad-1481825372332-0">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingLLB = googletag.sizeMapping(). 
   addSize([1024, 0], [[728, 90], [970, 90], [970, 250], [728, 250]]). 
   addSize([730, 0], [[728, 90], [728, 250]]). 
   addSize([0, 0], [[320, 50], [300, 50]]). 
   build(); 
 googletag.defineSlot('/6263889/blarb_top', [[320, 50], [300, 50], [728, 90], [970, 90], [970, 250], [728, 250]], 'div-gpt-ad-1481825372332-0').defineSizeMapping(mappingLLB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-0'); }
);
</script>
</div></div></aside><aside id="adzone_left_top" class="widget_text adzone"><h1 class="adzone_left_top" style="display:none">Blarb Left Sidebar1</h1><div class="textwidget custom-html-widget"><!-- /6263889/LARB_Essay_ATF_RightSidebar_300x600-->
<div id="div-gpt-ad-1481825372332-1">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).  
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-1').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-1'); }
);
</script>
</div></div></aside><aside id="adzone_left_bottom" class="widget_text adzone"><h1 class="adzone_left_bottom" style="display:none">Blarb Left Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_leftsidebar_2-->
<div id="div-gpt-ad-1481825372332-2">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-2').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-2'); }
);
</script>
</div></div></aside><aside id="adzone_right_top" class="widget_text adzone"><h1 class="adzone_right_top" style="display:none">Blarb Right Sidebar 1</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_1-->
<div id="div-gpt-ad-1481825372332-3">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-3').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-3'); }
);
</script>
</div></div></aside><aside id="adzone_right_bottom" class="widget_text adzone"><h1 class="adzone_right_bottom" style="display:none">Blarb Right Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_2-->
<div id="div-gpt-ad-1481825372332-4">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-4').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-4'); }
);
</script>
</div></div></aside>
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				
				
	<article class="singular" id="post-14491" class="post-14491 post type-post status-publish format-standard has-post-thumbnail hentry category-dialogue-diary category-interviews category-longterms">

	<header class="entry-header">


		<h1 class="entry-title">Expanding Interdependence: Talking to Jeffrey D. Sachs</h1>
		<div class="entry-cat">
			<ul class="post-categories">
	<li><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/" rel="category tag">Dialogue Diary</a></li>
	<li><a href="https://blog.lareviewofbooks.org/category/interviews/" rel="category tag">Interviews</a></li>
	<li><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/longterms/" rel="category tag">Longterms</a></li></ul>		</div>
		
				<div class="entry-meta">
			<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://lareviewofbooks.org/contributor/andy-fitch/"" target="_blank" rel="noopener noreferrer">Andy Fitch</a></span></span<span class="sep"></span><span class="posted-on"><time class="entry-date published" datetime="08/14/2020">08/14/2020</time><time class="updated" datetime="08/11/2020">08/11/2020</time></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->



	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://blog.lareviewofbooks.org/interviews/expanding-interdependence-talking-jeffrey-d-sachs/"></div><p><em>How to measure globalization’s perennial threats against its crucial benefits? How has Covid-19 provided, for example, “simply the latest vivid case of global scale shock”?</em> <em>When I want to ask such questions, I pose them to Jeffrey D. Sachs. This present conversation focuses on Sachs’s</em> <a href="http://cup.columbia.edu/book/the-ages-of-globalization/9780231193740" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://cup.columbia.edu/book/the-ages-of-globalization/9780231193740', 'The Ages of Globalization: Geography, Technology, and Institutions');">The Ages of Globalization: Geography, Technology, and Institutions</a>. <em>Sachs is a world-renowned leader in sustainable development, widely recognized for his bold and effective strategies to address complex challenges such as debt crises, hyperinflation, the transition from central planning to a market economy, disease control, the escape from extreme poverty, and the battle against climate change. Sachs’s books and edited collections include </em>The End of Poverty<em> (2005), </em>Common Wealth: Economics for a Crowded Planet<em> (2008), </em>The Price of Civilization<em> (2011), </em>The Age of Sustainable Development<em> (2015), </em>Building the New American Economy: Smart, Fair &amp; Sustainable<em> (2017), and </em>A New Foreign Policy: Beyond American Exceptionalism<em>. Sachs directs the Center for Sustainable Development at Columbia University, where he is a University Professor. He directs the UN Sustainable Development Solutions Network, and is a commissioner of the UN Broadband Commission for Development. He has been an advisor to three United Nations Secretaries-General: Kofi Annan, Ban Ki-moon, and Antonio Guterres. In 2015, Sachs was named co-recipient of the prestigious Blue Planet Prize for environmental leadership. </em>Time <em>magazine has named Sachs among its one hundred most influential world leaders. </em>The New York Times<em> has called Sachs “probably the most important economist in the world,” and a survey by </em>The Economist<em> has ranked Sachs among the three most influential living economists. Our previous discussion of Sachs’s </em>A New Foreign Policy<em> can be found </em><a href="https://blog.lareviewofbooks.org/interviews/new-type-cooperation-whole-world-needs-talking-jeffrey-d-sachs/">here</a><em>. </em></p>
<p style="text-align: center;"><em>¤</em></p>
<p><strong>ANDY FITCH: Your preface suggests that COVID-19 offers humanity’s latest chance to draw up “the balance sheet of globalization”: measuring the perennial threats (disease, conflict, domination, exploitation, financial instability) against the crucial benefits (the diversified material abundance, the dynamic cultural intermingling, the self-amplifying quality-of-life gains that we perhaps had come to take for granted). So how could COVID today recalibrate the principle fulcrum for improved well-being tracked across this book — with the pressures posed by globalization themselves coaxing us (perhaps as nothing else can) to invent new forms of cooperation?</strong></p>
<p><strong>JEFFREY D. SACHS: </strong>Globalization means interdependence, and interdependence across long distances always has defined us as a species. This interdependence has increased over time, as transport and communications technologies have continued to develop. It took from 1331 to 1347 for the bubonic plague to spread from China to Italy. It took just seven hours for this latest coronavirus to spread from Wuhan to Rome by jet. And that fundamental acceleration of our interactions will only increase, unless we face some even more disruptive disaster.</p>
<p>Our lives depend on connections made through international trade. Many countries couldn’t feed their own current population. We’d be lacking in any number of ways if left to our own domestic resources. Global trade in foodstuffs, in medicines, in basic commodities and inputs for complex production chains of all sorts, means that this interdependence is real and here to stay. That interdependence also provides the basis for our high quality of life. I don’t want to give up drinking my coffee throughout the day, but I can’t just go grow it in Central Park. And my local Starbucks doesn’t grow it either. My cup of coffee comes from Brazil or Colombia or Ethiopia or Indonesia, or other places with the right conditions.</p>
<p>But this interdependence also means you get the bad with the good. You get pathogens traveling more rapidly, just as tourism moves more rapidly. You get, throughout history, ever-expanding chances of war, at an increasingly dangerous scale, which now could end life on the planet. So COVID has offered simply the latest vivid case of global scale shock.</p>
<p>Globalization’s more positive side comes, as you suggest, through cooperation. If we can work well together, we’ll beat this current pathogen much faster. This means in part recognizing that economic recovery (which we all should root for right now) will depend on suppressing the virus not just in our neighborhood or state or country, but globally — because pathogens don’t respect any of those borders. I find it poignant and profoundly disturbing to talk to you about these topics, Andy, on the day that the president has announced US withdrawal from the World Health Organization, a critical institution for global cooperation that the United States itself helped to found. Here we also can learn from history that sometimes humans address global crises by making them much worse.</p>
<p><strong>Yeah, various complex causal mechanisms drive the progressive ages of globalization that this book tracks: first the dynamic interaction of physical geography and human institutions and technological know-how; then of global exchange and population growth and engineering innovations; later of an expanding market prompting greater specialization, efficiencies of scale, increased productivity, ample capital reserves, and enhanced economic incentives for further enterprise. So before we take up the book’s chronological survey, could you offer an overall rationale for why you won’t be providing straightforward origin stories, or pursuing “the chicken or the egg?” queries — but instead will be tracing intricate convergences of ecologically and historically contingent factors that sometimes did or did not catalyze each other?</strong></p>
<p>I think of these major changes for human life as a kind of dynamics, as complex processes, primarily of interconnected natural systems (how diseases emerge and spread, how climate affects crop growth, how availability of water shapes population densities or possibilities for trade). Human institutions then add another layer of complexity, with market systems, enterprise, and governments shaping how material resources get used, how power gets distributed from the most local to the most global level. I don’t believe that we can account for these intricate developments on any unidimensional basis, as simplistic theories sometimes try to do. This book does try to boil down histories of globalization into three fundamental types of systems: natural (or physical) systems, institutional (political or socioeconomic) systems, and technological systems. But that already means a pretty complex story.</p>
<p>Both my study of history over the past 40 years and my problem-solving for governments over the past 40 years have reinforced this basic sense that things are complicated. Similar-seeming phenomena occurring in multiple places actually might stem from quite different underlying ecological conditions, or political institutions, or technological capabilities. We need to recognize all of this context, so that we don’t expect some single magic thread of history to wrap it all together. Any one crop, or animal, or commodity, or idea, might provide an interesting angle on a particular part of our globalized histories — but always alongside countless other crucial factors.</p>
<p><strong>Starting then from the Paleolithic Age (roughly 70,000 to 10,000 BCE), with its new ecological conditions and migrations and frequent territorial struggles, human language emerges as a crucial innovation: enabling vibrant social life, intergenerational cultural memory, and divisions of labor. So here could we consider how this rise of language exemplifies evolutionary selection both for strong in-group cooperation and for fierce out-group distinctions — making “identity politics” quite foundational to human nature?</strong></p>
<p>During this first age of globalization, anatomically modern humans (the <em>Homo sapiens</em>) settle the planet. From the earliest migrations out of Africa, to the end of the last ice age (marking the beginning of the Holocene), humanity reaches all parts of today’s settled world. That already represents a remarkable accomplishment for our species, and a fundamental reliance on expanding interdependence. Settlement typically won’t just mean a one-time migration, but the development of continuing long-distance trade and exchange. Of course, almost all human life remains, as you suggest, within local bands of perhaps 100 to 150 related individuals foraging for survival. They compete with other human and hominid bands. This wondrous tool for thinking and social cooperation, language, takes hold — shaping our deepest human nature and social existence.</p>
<p>According to E.O. Wilson (our greatest evolutionary biologist, and a friend and guru of mine), humanity faces two-level selection on the African savanna. Evolutionary selections of traits happen both for the individual within the group (say for physical and mental agility), and between groups (especially involving competition for territory, for a base). In Wilson’s account, this gives rise to two crucial sides of our human nature. We want to get ahead within our own group, a trait further favored by natural selection. We also show strong camaraderie within our group, as well as a strong tendency to view others outside this immediate group as the enemy.</p>
<p>The hard-wiring for human survival blends these traits. It builds up our incredible capacity to cooperate within the group (though always tinged with opportunistic behavior, with cheaters, with con artists who sometimes even become the group’s leaders). It also reinforces this intense sense of rivalry with anyone who doesn’t share the same identity tag. That leaves us very tribal in nature, with this instinct for group identity easily manipulated throughout human history. You can think of these endless clan conflicts gradually expanding into wars among nations. You also can just think of competing soccer teams’ fans rampaging against each other. In either case, this us-versus-them mentality has remained a fundamental aspect of our human nature — though tempered, following the Paleolithic Age, by emerging efforts to tame these us-versus-them impulses, to define the kinds of human behavior that can bring about the good life in later stages of civilizational development.</p>
<p><strong>Most immediately, for the Neolithic Age (from roughly 10,000 to 3000 BCE, and characterized by the gradual dissemination of agricultural crops, domesticated animals, villages, regionalized trade), your book provides a compelling sense of how shifts in global climate prove advantageous for the widespread development of human culture — but particularly within certain types of localities: such as river basins, coasts, “lucky latitudes,” and/or across the expansive breadth of the Eurasian landmass. At the same time, this Neolithic Age sees emergent human civilization founded on a disastrous bargain for most species, with our agricultural cultivation decisively selecting “winners” and “losers.” In all of these ways, how does this age come to exemplify the basic principle that, both for Darwinian and societal success, “luck matters” perhaps most of all?</strong></p>
<p>The emergence and dissemination of agriculture were paced by long-term changes in the Earth’s orbit, which shifted the planet from an ice age into our current inter-glacial period. Cyclical changes in the Earth’s orbit (known as Milankovitch cycles) account for the waxing and waning of various ice ages throughout our planet’s history. This present inter-glacial period has proved especially fortuitous for human progress — making possible all the settlement and civilization building of the past 10 thousand years. Civilizations began in places where humans could grow crops, again based on a fortuitous mix of biodiversity, advantageous local climate, and availability of various resources required to support permanent settlements.</p>
<p>Agriculture seems to develop independently in a number of regions over the same two to three millennia, again all paced by global climate changes. Mesopotamia (between the Tigris and Euphrates Rivers, one place where wheat first gets cultivated) becomes, really, the cradle of so much of global civilization. The Yangtze and Yellow River Valleys in China, the Indus Valley in present-day India and Pakistan, the river valleys in Central America, the Andean highlands region from where the potato comes — all of these localities get cultivated during an overlapping two to three thousand years, giving rise to settlements, villages, hierarchies. New forms of politics appear. From what we can tell, Paleolithic Age bands or clans remained pretty egalitarian. But in the Neolithic Age, sharply differentiated power structures arise, and begin getting integrated with religions and other cultural systems.</p>
<p>Overall in this Neolithic Age, the social existence of the human species transforms completely, as a result both of a changing planet and climate, and of humans discovering new means for feeding our societies. That in turn brings about incredible innovations in metallurgy, in transport, in animal husbandry, in hieroglyphics, and so forth. This extraordinarily fruitful phase offers nothing less than the rise of civilization itself.</p>
<p><strong>Then for the Equestrian Age (roughly 3000 to 1000 BCE, characterized by long-distance trade, by an expanded exchange of ideas and institutional practices, by coordinated military and administrative and coercive campaigns of the emergent state), could you describe the pivotal roles played by human history’s most important vehicle (the horse), by this era’s emblematic material resources (such as grass, even more than bronze or iron), and by increased civilizational consolidation and concentration in Eurasia and North Africa — the only regions with any significant domestication of animals?</strong></p>
<p>Throughout most of human history, walking had provided the basic range of transport and travel. But around 3000 BC, through a process that probably took at least a millennium, the proto-Henry Fords created their own extraordinary and unprecedented mode of transport, cultivating the horse as an animal of great strength, intelligence, endurance, and speed. Eventually the horse opened up vast new possibilities for long-distance movements of people, of goods, of ideas, of governance. Eventually you could extend political power over great distances because a single rider or the cavalry on horseback could spread word of (and enforce) an edict.</p>
<p>So I think of this as the Equestrian Age. First, the horse gets localized in one particular area (the grasslands of Central Asia), for an extraordinary and accidental reason. Wild horses existed in great abundance across North America upon arrival of the first human settlers from Asia. But those settlers hunted these horses to extinction, making perhaps the worst ecological mistake so far in human history. We could compare this to crashing your car and then needing to foot it for the next 10 thousand years, because no real substitute exists. No large domesticated mammals thrive in the Americas for millennia after the wild horse’s extinction, except for a very small niche of camelids (llamas, alpacas) in a very narrow ecological range of the Andes.</p>
<p>The broader lack of large domesticated animals fundamentally limits what human civilizations can achieve in the Americas during this long stretch, from initial settlement (and subsequent extinction of the wild horse) until the return of horses with Columbus’ expeditions. In Eurasia, by contrast, the domesticated horse thrives within a wide band of comfortable latitudes. Yet geography and climate also limit which societies can benefit from the horse. Horses succumb both to heat and to tropical diseases. Many parts of equatorial Africa have not benefitted historically from the horse. But across the Mediterranean region (extending both north and south), further east across Central Asia, and into northern India and China, the horse becomes the shaper of long-distance movement and of political states. Empires emerge that are fundamentally dependent on this crucial innovation.</p>
<p><strong>The Classical Age (from roughly 1000 BCE to 1500 CE, characterized by the imperial state proactively building broad multiethnic civilizations through the widespread dissemination of written languages, philosophical and religious and state-justifying conceptual systems, institutional and infrastructural innovations) then further concentrates human development within Eurasia’s lucky latitudes — with, for instance, the Han and Roman Empires, by the Common Era’s start, containing roughly half the world’s population. And in between those two temperate-zone empires, dryland empires (Arabic, Persian, and eventually Islamic) offer their own civilizational models that likewise will shape our modern world. So in terms of Classical Age globalization, could you describe some most consequential engagements happening within (and between) temperate-zone empires and dryland empires?</strong></p>
<p>I call this age of empire the Classical Age because it offers some of the greatest flowerings of human civilization. Even two thousand years later, the Roman Empire remains really the model of imperial civilization. Every great empire to follow (the Byzantine Empire, the Russian Empire, and the US Empire as well) will proclaim itself the New Rome. This vast civilization’s incredible flourishing still speaks to us that powerfully.</p>
<p>But for me, as you said, one of the most decisive and wonderful parts of this age emerges through its most catalyzing technological breakthrough — the development of modern written languages. The Phoenicians build on the hieroglyphics and cuneiform of Babylonia to fashion a full alphabet. The Greeks add vowels, and consonants alongside the vowels, making the first complete alphabet.</p>
<p>And boy, once they have that set up, they really start writing [<em>Laughter</em>]. They give us the most remarkable literature and ideas, the birth of philosophy, the birth of modern science, the birth of modern politics, the birth of economics. To my mind, while the Classical Age often is characterized by military technology, or by expansive states, or by global-scale trade reaching from the Roman Empire in the West to the Han Empire in the East and everywhere between…to my mind, the flowering of Greek knowledge with that first alphabet, with that unmatched literature, really remains the hallmark of this age. The brilliant Greeks give us my favorite philosopher, Aristotle. Plato and Aristotle provide the basis for what later will become Rome’s state philosophies. The amalgamation of Greek and Roman philosophy with Judeo-Christian religions, alongside the flourishing of fine arts (architecture, sculpture, painting), give us our own basic sense of Western civilization.</p>
<p>And as you suggest, that only covers one particular civilization. We could say something similar for each of this age’s great empires: from the Han Empire in China, to the Mauryan Empire in present-day India, to the Parthian Empire, to Persia. Each offers fundamental contributions to our very sense of ourselves as human beings, and to our understandings of human social life, human politics.</p>
<p>Karl Jaspers refers to this age as the Axial Age. Jaspers, a 20th-century German philosopher and historian, describes powerfully how European, Persian, Indian, and Chinese civilizations all undergo their foundational phase during this roughly shared period. Direct exchange also takes place from one civilization to another. Alexander the Great reaches India, and the philosophers accompanying Alexander learn from Indian wise men, no doubt carrying crucial ideas back to Europe. The Persian Empire also makes fundamental contributions in both directions, east and west. Long-distance trade and exchange occur between China and Europe.</p>
<p>We also see an enormous richness of local characteristics and specificities, and therefore a lasting diversity of outlooks. Different ideas about human society, about the state and statecraft, about the individual, start to get consolidated during this time. Much of the arguing and bickering and finger-pointing between the US and China today, for example, stretches back to differences in culture that started to crystallize two thousand years ago. Although tension arises from these differences, they also allow us to celebrate humanity in all its great diversity — with its many valid and insightful approaches to addressing collective problems and ethical dilemmas.</p>
<p><strong>The Ocean Age (from around 1500 to 1800, reuniting the Eastern and Western hemispheres, facilitating Europe’s colonization of much of the tropical world, introducing multinational corporations, prompting mass and sometimes forced migrations) provides, in your account, two stark cautionary tales. Here could you first sketch the consequences of the Ming Dynasty’s “decisive anti-trade turn” in the 15th century, with China sidelining its maritime prowess and thereby losing its scientific and technological edge (whereas European exploration consolidates emerging cultural emphases on empiricism, innovation, and exchange)? What leads up to, and what comes out of, European ships circling the Cape of Good Hope on their way to Asia — rather than the other way around?</strong></p>
<p>I have to assume that handicappers in 1433 would have put all their chips on China, a society way ahead of the crude, technologically backward “West.” The European appendage of the far western Eurasian landmass didn’t offer much to behold. For centuries, the world’s great civilizations had stretched from China to India to Persia to the Eastern Mediterranean (Byzantium, followed by the Ottoman Empire). Arab and Muslim empires emerged as the great cultivators of knowledge. The Western Roman Empire had ended almost one thousand years earlier.</p>
<p>Then over about a half century, two world-reshaping twists of fate take place. First, China makes perhaps the worst economic-policy decision in human history. China, at the apogee of its navigational supremacy, with proven capacities to launch massive fleets throughout the Indian Ocean, decides to stop this age’s great voyages, the voyages of Admiral Zheng He. With those voyages ending, the Ming Dynasty turns inward. We still don’t know precisely why these decisions are made. Perhaps sheer narrow-mindedness takes hold. Perhaps threats from potential northern invaders divert the Chinese emperors’ attention. Perhaps anti-commercial principles of the Confucian court drain support for further expeditions. But for whatever reasons, the great voyages cease. Had these continued, it seems inevitable that the Chinese soon would have circled Africa and reached Europe, before Vasco da Gama had the chance to travel in the reverse direction six decades later.</p>
<p><strong>Could you then begin to outline the Ocean Age convergence of exploration/colonization and of a ruthless transcontinental capitalism? How did this era’s emergent production networks and value chains and privately owned charter companies come to epitomize a modern global capitalism claiming autonomy from (but also extensive support from) the state — securing material gains for itself while shifting significant negative externalities onto more vulnerable populations, “creating vast wealth on the foundations of untold misery”?</strong></p>
<p>By accidentally “discovering” the Americas (a vast New World of unknown lands and civilizations, all unmentioned in the Bible, or in philosophers’ reflections), Columbus’ expeditions brought about fundamental changes in European prospects: particularly through the settlement and conquest of these lands, the exploitation of resources and of fellow humans. The Classical Age had offered vast continental empires. Now a few empires became truly global.</p>
<p>That also meant a fundamental opening of the European mind. Who were these unfamiliar people? Why hadn’t we ever heard about them? How did all of these species come into being? Why didn’t the scriptures prepare us for this? The voyages of discovery, and early European colonization of the Americas and Asia, became foundational factors in the flowering of the Western imagination, amounting to a sudden burst of new energy, violence, conquest, scientific exploration — and accompanying civilizational changes in understandings, beliefs, politics, and power.</p>
<p>Who in particular would exploit this New World? How would they go about it? How could they mobilize available resources, to take further advantage of this seemingly unlimited bounty? Those kinds of questions gave rise to new forms of competition, and new forms of enterprise, starting with the Spanish and Portuguese kings chartering expeditions to go conquer and colonize new territories, while granting these conquerors economic rights and territorial claims.</p>
<p>Global capitalism (just one short step more dignified than Sir Francis Drake-style piracy) emerges to meet the challenges of colonizing and exploiting these new lands, as well as the increasingly visited lands of Asia. Additional chartered companies form under the permissions of Europe’s kings and emperors. These charters will eventually lead to joint-stock companies and modern corporations. Proto-corporations, like England’s East India Company or the Dutch East India Company, form within a couple years of each other, basically as quasi-state operations: part government, part private enterprise, and wielding their own militaries. Capitalism originates not in free markets, so much as in state-sponsored projects to produce great wealth, often both for the sovereign and for the conqueror or buccaneer (or the “entrepreneur,” to use a nicer phrase) [<em>Laughter</em>].</p>
<p>Capitalism from the start mixes state power and private wealth — and most decisively unleashes greed. The Western imagination increasingly preoccupies itself with dreams of vast bounties and El Dorado, and other cities of gold supposedly secluded throughout the jungles of the Americas. This all fuels unprecedented lusts for riches and glory, and for power. Many of early-modern capitalism’s norms of violence, corruption, and exploitation have stuck with us until today. We shouldn’t consider these some aberration of proto-capitalist history. This is capitalist history.</p>
<p>Adam Smith’s <em>The Wealth of Nations</em> offers some of my favorite passages in the economics canon. Smith first describes the Americas’ discovery as one of human history’s most important events. He goes on to say that, in principle, true globalization should have helped all parts of the world to meet their needs or wants — but that, in practice, the East and West Indies’ native inhabitants fell into misery, because of the Europeans’ overwhelming power and rapacity.</p>
<p>In addition, Smith himself couldn’t fully understand the overwhelming implications of Europeans having so many pathogens on their side. The Europeans brought smallpox (as well as countless other diseases) to the Americas — which, along with direct violence, almost completely wiped out whole native populations, enabling an extraordinary conquest of the many by a few. More generally, we see at the very core of global capitalism in its foundational era the relentless forces of plunder, genocide, and slavery. Slavery has existed as an institution throughout human history. But the scale and degree of barbarity (and the systematic profit-seeking) of trans-Atlantic slavery brought something entirely new.</p>
<p><strong>Amid the Industrial Age’s more compressed timespan (from 1800 to 2000), it gets harder to cover such unprecedented rates of technological innovation, urbanization, fossil-fuel driven production, and population surges. But for one characteristic feature of this age, could we consider both the staggering improvements in aggregate global human well-being, and the escalating disparities between societies? Most basically, which aspects of Britain’s explosive, self-propulsive growth (fueled by scientific investigations and engineering innovations, strong universities and sturdy financial institutions, accessible coal reserves and immense transoceanic markets, all interacting dynamically — from one enterprising breakthrough to the next) seem inevitably to have produced such stark divides?</strong></p>
<p>To start with, for all the glories of the Roman and Han Empires, for all the advances that came through the colonization of the Americas, for all the growth in transoceanic trade and the rise of early-modern capitalism and global-scale empires: still, in 1800, almost everyone on the planet was poor, farming, living on near-subsistence levels in rural areas. As a result, inequality hadn’t increased much over recent millennia. Of course, a handful of extraordinarily rich monarchs, merchants, and bankers had appeared at times. But the great mass of humanity tilled the soil for daily sustenance and survival. Bad weather or broader climate shifts could always mean famine, across even the most advanced civilizations.</p>
<p>Even with all of our newfound technological knowledge, and the great scientific discoveries of the Newtonian age, humanity still lived close to the margins. Productive capacities remained subject to the limits of human power and of domesticated animals — or at best to power captured from certain waterways, or through the sailing of ships, or with windmills. These modest energy capacities highly constrained human food production (as well as production of feed grains for animal stocks), imposing strict limits on what we now might think of as the organic economy.</p>
<p>Then in the late-17th and early-18th centuries the breakthrough came. Humanity finally grasped how to harvest and harness much more concentrated primary energy (truly unprecedented in our history, and all contained within lumps of coal). English people had burned coal to warm their houses for hundreds of years. But the idea that coal could power factories, could propel vessels, could fuel overland transport, could carry vast material supplies at high speed — that produced the modern era’s fundamental breakthrough, in the form of the steam engine. This actually came about through a series of inventions, starting in the 1690s, with Newcomen’s first commercial steam engine introduced in 1712. The Industrial Revolution itself arrived with James Watt’s further innovations on the steam engine, brought to market in the 1770s.</p>
<p>The steam engine truly changes everything. It creates the scope of economic activity that characterizes our modern world. It makes possible countless additional inventions and mechanized innovations and organizational improvements at an unprecedented factory scale. Production is now diffused to wherever you can bring the steam engine — catalyzing the whole Industrial Age, with England first to industrialize. You can see the quick creation of vast inequalities. You also can trace quite conspicuously wherever the steam engine goes next. It travels across the English Channel into Western Europe, and across the Atlantic to a young United States. But it doesn’t travel everywhere right away. Over decades, it arrives in regions with easily available coal supplies, and correspondingly low mining costs. The steam engine itself plays a fundamental part in this coal production occurring along geological seams in the Ruhr Valley, Silesia, and Russia by the 19th century’s end, in Australia, near Africa’s southern tip, and in a very few South American locations.</p>
<p>Over just a couple generations, this coal-fueled industrialization creates our modern, highly unequal world. Inequalities of material power quickly lead to vast inequalities of political power and governance, with industrialized nations now likewise transforming into conquerors and colonialists. Britain emerges as the global hegemon. The sun no longer sets on this globe-spanning British Empire, which achieves an extraordinary geopolitical preeminence by the 19th century’s end.</p>
<p>But of course, these glories bring their own shames. For example, one basic tenet of imperialism, all the way through the Industrial Age, involves leaving conquered places rude, uneducated, lacking basic infrastructure beyond that required to exploit the people and transport the primary commodities. The last thing Industrial Age empires want is an educated local population developing its own industrial base. And sure enough, that doesn’t happen in these conquered areas until the demise of empires after World War Two.</p>
<p><strong>As the US then becomes the hegemonic power for this Industrial Age’s later stages, could you sketch a few internal contradictions (and/or crass hypocrisies) in our proactive establishment of law-based multilateral institutions, alongside our own cynical pursuits of self-advantage?</strong></p>
<p>World War One and its aftermath mark (though really only recognized in retrospect) the end of Britain’s dominance. By World War Two’s end, the US clearly emerges as the new global hegemon: having built a vast technologically advanced society unrivaled in its economic and military power, and having emerged as the primary creditor for Britain and for much of the world. The US achieves such successes in part through Franklin D. Roosevelt’s stellar leadership, steering US democracy through the Great Depression’s dangers, and then through contributions to the victories over fascism. To follow this latest and most destructive war, FDR envisions US-led multilateralism under a united group of nations who had fought and won the war, and now would keep the peace. The UN, founded 75 years ago, exemplifies this vision of a true global multilateralism — but always with the implicit understanding of one particular country being a bit more “equal” than the others.</p>
<p>Over the next 30 years, ongoing consequences of Europe’s two self-inflicted 20th-century wars lead to the dismantling of European empire, creating new sovereign nations joining the UN. National sovereignty spreads across much of the world. Amid an era of general peace, further diffusion of Industrial Age know-how (which had started reaching developing countries in the 20th century’s first half) arrives at an accelerating pace. Technologies spread and catalyze new development and innovation at ever-faster rates. Nations now experiencing industrial development also see a significant rise in literacy, and new administrative and economic capacities to consolidate their newly sovereign states. This further reduces the technological advantage for the world’s leading powers, including the US. From the 1960s onward, the US share of global economic output steadily declines — not because of US economic failures, so much as because the rest of the world starts catching up.</p>
<p>The most decisive changes undoubtedly occur as East Asian nations develop advanced industrial (and now service-based, or post-industrial) economies. And again, this all comes about through an unprecedented burst of science-based discoveries, often traced back to World War Two innovations in nuclear, radar, mapping, and telecommunications technologies — accompanied by new advances in semiconductors, medicines, malarial cures, antibiotics, and so much more. This incredible flowering of postwar technological capacities brings about unprecedented global-scale economic progress. The most important class of technologies turn out to be digital, whether in computers or the Internet or smart phones (or all of the digital hardware now used throughout the sciences). That distinct class of technologies really creates our next phase of globalization.</p>
<p><strong>So now for the 21st-century Digital Age, with its central challenges of promoting economic convergence (both between nations, and within increasingly polarized societies), and of fostering an ecological sustainability that can repair the damage from preceding ages, you see foundational needs to achieve manageable population rates, scaled-up renewable-energy supplies, environmentally minded agriculture, and circular commercial production safely recycling its own waste. Here could you describe pursuing such manifold goals all at once, together — on local, national, and international levels?</strong></p>
<p>When the sixth global age (the Industrial Age) began, the human population of around 800 million, and its organic economy, had a pretty limited impact on the planet. But by the Digital Age, at the 21st century’s start, Earth’s population had started approaching 8 billion. Our vast mobilization of primary fossil-fuel energy over two hundred years had pushed up carbon-dioxide atmospheric rates to levels posing profound threats to our own species’ survival.</p>
<p>At the same time, not only have human activity and its environmental consequences entered a qualitatively new phase because of these massive increases in scale — inequality too has reached unprecedented proportions. Today Jeff Bezos, a leading operator in our digital economy, has 140 billion dollars to his name, whereas billions of people have no financial wealth whatsoever. A billion people struggle for their survival each day. Just as with today’s levels of environmental degradation, that kind of inequality couldn’t even be imagined in the past.</p>
<p>So we face a multifaceted challenge. We’ve grown profoundly interconnected. The literal survival and well-being of 7.8 billion people (who would like to eat an adequate diet, drink safe water, access basic health care, and receive an education, among many other basic needs) depend on these connections. And for those of us who have benefitted most from massive global-scale technological development, the electricity just somehow turns on, the tap has safe water to drink, and the food fills the shelves — after traveling thousands of miles to get there. Trillions of dollars in financial transactions get processed each day, in order to make this happen. The money somehow stays safe in our bank account from one day to the next. We barely even notice all of the interconnected systems holding our lives more or less comfortably together.</p>
<p>But amid these extraordinarily complex systems, operating on a global scale, we do see looming possibilities for significant disruptions: climate change of course, deep stresses to our oceans, pollution, challenges of political breakdown, financial crises, and now a global pandemic added to the mix. Those difficult challenges themselves would be enough to face, but they get further compounded when we choose naive or ignorant or power-hungry leaders peddling fear and demagoguery. When Donald Trump or anybody else says that for China to converge with America it must have cheated us, or that we should consider one of humanity’s most enduring and impressive civilizations merely a source of disease, they make world-historical mistakes of the first order.</p>
<p><strong>By extension, what moral and/or pragmatic valences would you assign to localized and to globalized capitalism? If technologically innovative epochs (often propelled by urbanization, prosperity, and market forces, as during the Song Dynasty) have offered some of the true “flowers of human history,” if Ocean Age and Industrial Age US slavery represented not some outmoded pre-capitalist relic but “the very cutting edge of capitalism,” if global trade has brought about unconscionable inequalities but still offers our best means for ultimately prompting a rebalance of expanded material gains — where does that all leave us when it comes to evaluating the longer-term impact of free-market principles and of real-world capitalist institutions?</strong></p>
<p>Economic principles should start from our ambition as human beings. What do we want to achieve? I personally believe that, as Aristotle suggested 2300 years ago, we want to achieve well-being. Well-being for humans means a decent material existence lived in peace and sociality. And one can then ask: if our aim, our <em>telos</em>, our goal, centers around well-being, what needs must we meet, and how might markets help us to meet those needs? Here I personally would answer that, for reasons Adam Smith deduced, for reasons modern economics as a discipline has articulated, markets do play an important role. They help direct resources towards people’s wants. Through market competition, they help to raise the efficiency of resource use. They help to spur activity by harnessing our energies and motivation. They also help by responding to the individuality of people’s wants and desires (which have both a biological base and a cultural base), so that not everybody has to live within one strict edict or approach. So markets do allow for diversity.</p>
<p>But markets fundamentally fail in many, many other ways. Markets by themselves give no guarantee of human survival and basic well-being. If people don’t have the skills or just plain luck to get their crops to market, if a pest or drought interrupts their labors, a market has no sympathy for them. People will just die, period. I don’t consider that kind of suffering compatible with any responsible sense of broadly shared well-being. We can’t just tell these people: “That’s too bad.” Not just every humanist ideology I know, but really almost every wisdom tradition global history has given us, would consider that intolerable. But a market can’t solve this basic problem of how power gets allocated. In fact, a market all by itself makes such inequalities much worse.</p>
<p>We’ve known about these failures really throughout human history. In <em>The Wealth of Nations</em>, Smith already describes certain things that markets don’t do right. They not only lead to suffering among the poor — they often lead to an under-deployment of resources for education, for public health, for stopping the spread of diseases, for building a common infrastructure, for protecting the population. Markets by themselves won’t give us the transport system or the communication system or the basic scientific research that are all vital to today’s economy. So wise observers from the city-states of Greece to the Roman Empire to the Chinese dynasties to the modern age have recognized that the most dynamic social arrangements typically combine a mixed economy and civil society: supported by a plurality of market-based, government-based, and civic-based (through forms of volunteerism and local community activity) institutions.</p>
<p>So any notion of a “free” market does sound a bit naive to me, especially in the present-day US, where money quite clearly and openly buys political power. We have a plutocracy in which, by every measure, the rich have a much larger say in public policy than the poor. The common good and the general well-being typically take a backseat. But we absolutely need a mixed economy and a thriving civil society to meet today’s unprecedented challenges of massive inequality and ecological degradation (not to mention the risks of conflict and war that will come if we don’t attend systematically to these pressures through good governance, public investment, income redistribution, help for the poor, environmental regulation, and other tools taking us far beyond the free market).</p>
<p>Our free-market ideology in the US, the libertarian ideology, misunderstands, at multiple levels, so many of these philosophical, moral, ethical, and practical concerns. It doesn’t offer an engaged reading of Locke and Hume and Smith, and it blinds US society from recognizing the kind of mixed approach we need for our shared well-being — as well as, these days, for our survival.</p>
<p>&nbsp;</p>
<p><em>Portrait of Jeffrey D. Sachs by Gabriella C. Marino.</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://blog.lareviewofbooks.org/interviews/expanding-interdependence-talking-jeffrey-d-sachs/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Fexpanding-interdependence-talking-jeffrey-d-sachs%2F&amp;linkname=Expanding%20Interdependence%3A%20Talking%20to%20Jeffrey%20D.%20Sachs" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Fexpanding-interdependence-talking-jeffrey-d-sachs%2F&amp;linkname=Expanding%20Interdependence%3A%20Talking%20to%20Jeffrey%20D.%20Sachs', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Fexpanding-interdependence-talking-jeffrey-d-sachs%2F&amp;linkname=Expanding%20Interdependence%3A%20Talking%20to%20Jeffrey%20D.%20Sachs" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Fexpanding-interdependence-talking-jeffrey-d-sachs%2F&amp;linkname=Expanding%20Interdependence%3A%20Talking%20to%20Jeffrey%20D.%20Sachs', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Fexpanding-interdependence-talking-jeffrey-d-sachs%2F&amp;linkname=Expanding%20Interdependence%3A%20Talking%20to%20Jeffrey%20D.%20Sachs" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Fexpanding-interdependence-talking-jeffrey-d-sachs%2F&amp;linkname=Expanding%20Interdependence%3A%20Talking%20to%20Jeffrey%20D.%20Sachs', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	<div class="entry-image">
		<img width="1000" height="600" src="https://blog.lareviewofbooks.org/wp-content/uploads/2020/08/sachs-cover.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2020/08/sachs-cover.jpg 1000w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/08/sachs-cover-300x180.jpg 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/08/sachs-cover-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />	</div>
</article><!-- #post-14491 -->


			</main><!-- #main -->
		</div><!-- #primary -->
	</section><!-- #adzone_wrap -->


<aside id="secondary" class="widget-area">
	</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div class="site-info">
			© 2019 Los Angeles Review of Books. All rights reserved.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<script type="text/javascript"><!--
wpa2a.targets=[
{title:'Expanding Interdependence: Talking to Jeffrey D. Sachs',url:'https://blog.lareviewofbooks.org/interviews/expanding-interdependence-talking-jeffrey-d-sachs/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.15'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.15#pubid=jacobsurpin%40gmail.com'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202033'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.2',blog:'140193316',post:'14491',tz:'-7',srv:'blog.lareviewofbooks.org'} ]);
	_stq.push([ 'clickTrackerInit', '140193316', '14491' ]);
</script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script>
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script> -->
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script> -->
</body>
</html>
