<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>When the Pandemic Reveals Genocide &#8211; BLARB</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.18 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="Martin Shuster examines the &quot;oblique intention&quot; made evident in American society by COVID-19."/>
<link rel="canonical" href="https://blog.lareviewofbooks.org/essays/pandemic-reveals-genocide/" />
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="When the Pandemic Reveals Genocide - BLARB"/>
<meta property="og:description" content="Martin Shuster examines the &quot;oblique intention&quot; made evident in American society by COVID-19."/>
<meta property="og:url" content="https://blog.lareviewofbooks.org/essays/pandemic-reveals-genocide/"/>
<meta property="og:site_name" content="BLARB"/>
<meta property="og:image" content="https://blog.lareviewofbooks.org/wp-content/uploads/2020/04/baltimore_cover.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Feed" href="https://blog.lareviewofbooks.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Comments Feed" href="https://blog.lareviewofbooks.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; When the Pandemic Reveals Genocide Comments Feed" href="https://blog.lareviewofbooks.org/essays/pandemic-reveals-genocide/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.lareviewofbooks.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='blarb_zkg-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg_adzones_v1.1/style.css?ver=1553126097' type='text/css' media='all' />
<style id='blarb_zkg-style-inline-css' type='text/css'>
.comments-link { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-44538295-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blog.lareviewofbooks.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.lareviewofbooks.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.lareviewofbooks.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p9ueGw-3DH' />
<link rel="alternate" type="application/json+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Fpandemic-reveals-genocide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Fpandemic-reveals-genocide%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];
//--></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Advertising Code -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
        })();
	</script>  
<!-- End Advertising Code --></div></li>
<link rel="pingback" href="https://blog.lareviewofbooks.org/xmlrpc.php">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=93bf4b1e38&wpp_id=13993';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-270x270.png" />
	<!-- mfunc blarb_zkg_set_post_views($post_id); --><!-- /mfunc -->
</head>

<body class="post-template-default single single-post postid-13993 single-format-standard comment-hidden">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
							<p class="site-title">
					<a href="https://blog.lareviewofbooks.org/" rel="home">
						<img alt="BLARB" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/blarb_logo.svg"/>
					</a>
				</p>

							<h2 class="site-description">BLOG // LOS ANGELES REVIEW OF BOOKS</h2>
			
			<a class="larb-link" href="https://lareviewofbooks.org/" target="_blank" rel="noopener noreferrer">
			<div class="site-bookmark">
				<img alt="Los Angeles Review of Books" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/larb_bookmark.svg"/>
			</div>
			</a>
		</div><!-- .site-branding -->

		<!-- site navigation -->
		<div class="button-container" id="toggle">
			<span class="top"></span>
			<span class="middle"></span>
			<span class="bottom"></span>
		</div>
		<div class="overlay" id="overlay">
			<nav class="overlay-menu">
				<div class="menu-blarb-sections-container"><ul id="primary-menu" class="menu"><li id="menu-item-6147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6147"><a>Columns</a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3763"><a href="https://blog.lareviewofbooks.org/category/art-inside/">Art Inside</a></li>
	<li id="menu-item-2902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2902"><a href="https://blog.lareviewofbooks.org/category/asking-for-a-friend/">Asking For a Friend</a></li>
	<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="https://blog.lareviewofbooks.org/category/berlin-notebook/">Berlin Notebook</a></li>
	<li id="menu-item-8088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8088"><a href="https://blog.lareviewofbooks.org/category/billed-into-silence-money-and-the-miseducation-of-women/">Billed Into Silence: Money and the Miseducation of Women</a></li>
	<li id="menu-item-3558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3558"><a href="https://blog.lareviewofbooks.org/category/bluestocking-notebook/">Bluestocking Notebook</a></li>
	<li id="menu-item-2903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2903"><a href="https://blog.lareviewofbooks.org/category/construction-sites-of-los-angeles/">Construction Sites of Los Angeles</a></li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561"><a href="https://blog.lareviewofbooks.org/category/cultural-omnivore/">Cultural Omnivore</a></li>
	<li id="menu-item-6150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6150"><a href="https://blog.lareviewofbooks.org/category/deartv/">Dear Television</a></li>
	<li id="menu-item-5152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5152"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/">Dialogue Diary</a>
	<ul class="sub-menu">
		<li id="menu-item-9954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9954"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/crossborder/">CrossBorder</a></li>
		<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/intellectual-public/">Intellectual Public</a></li>
		<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/plato-problems/">Plato Problems</a></li>
		<li id="menu-item-11571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11571"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/conversational-nietzsche/">Conversational Nietzsche</a></li>
		<li id="menu-item-6160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6160"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/press-people/">Press People</a></li>
		<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/quick-criticism/">Quick Criticism</a></li>
		<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/longterms/">Longterms</a></li>
	</ul>
</li>
	<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="https://blog.lareviewofbooks.org/category/drinking-with-the-ghost/">Drinking with the Ghost</a></li>
	<li id="menu-item-2446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2446"><a href="https://blog.lareviewofbooks.org/category/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-6152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6152"><a href="https://blog.lareviewofbooks.org/category/letter-from-brussels/">Letter from Brussels</a></li>
	<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://blog.lareviewofbooks.org/category/provocations/">Provocations</a></li>
	<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="https://blog.lareviewofbooks.org/category/recklessreader/">Reckless Reader</a></li>
	<li id="menu-item-3541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3541"><a href="https://blog.lareviewofbooks.org/category/standing-with-standing-rock/">Standing with Standing Rock</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://blog.lareviewofbooks.org/category/chinablog/">The China Blog</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://blog.lareviewofbooks.org/category/the-korea-blog/">The Korea Blog</a></li>
	<li id="menu-item-3177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3177"><a href="https://blog.lareviewofbooks.org/category/the-view-from-here/">The View From Here</a></li>
</ul>
</li>
<li id="menu-item-6146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6146"><a>Sections</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2270"><a href="https://blog.lareviewofbooks.org/category/arts-culture/">Arts &#038; Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-6165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6165"><a href="https://blog.lareviewofbooks.org/category/arts-culture/art/">Art</a></li>
		<li id="menu-item-6158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6158"><a href="https://blog.lareviewofbooks.org/category/arts-culture/dance/">Dance</a></li>
		<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6154"><a href="https://blog.lareviewofbooks.org/category/arts-culture/fashion/">Fashion</a></li>
		<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="https://blog.lareviewofbooks.org/category/arts-culture/film/">Film</a></li>
		<li id="menu-item-6159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6159"><a href="https://blog.lareviewofbooks.org/category/arts-culture/food/">Food</a></li>
		<li id="menu-item-6163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6163"><a href="https://blog.lareviewofbooks.org/category/arts-culture/music/">Music</a></li>
		<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="https://blog.lareviewofbooks.org/category/arts-culture/technology/">Technology</a></li>
		<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://blog.lareviewofbooks.org/category/arts-culture/theater/">Theater</a></li>
	</ul>
</li>
	<li id="menu-item-2904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2904"><a href="https://blog.lareviewofbooks.org/category/current-events/">Current Events</a></li>
	<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-795"><a href="https://blog.lareviewofbooks.org/category/essays/">Essays</a></li>
	<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="https://blog.lareviewofbooks.org/category/events/">Events</a></li>
	<li id="menu-item-2269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2269"><a href="https://blog.lareviewofbooks.org/category/interviews/">Interviews</a></li>
	<li id="menu-item-6151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6151"><a href="https://blog.lareviewofbooks.org/category/in-memoriam/">In Memoriam</a></li>
	<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6166"><a href="https://blog.lareviewofbooks.org/category/literature/">Literature</a>
	<ul class="sub-menu">
		<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://blog.lareviewofbooks.org/category/literature/excerpts/">Excerpts</a></li>
		<li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="https://blog.lareviewofbooks.org/category/literature/graphic-novels/">Graphic Novels</a></li>
		<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://blog.lareviewofbooks.org/category/poetry/">Poetry</a></li>
	</ul>
</li>
	<li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803"><a href="https://blog.lareviewofbooks.org/category/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-6171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6171"><a>Archive</a>
<ul class="sub-menu">
	<li id="menu-item-10434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10434"><a href="http://blog.lareviewofbooks.org/2019">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-10435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10435"><a href="http://blog.lareviewofbooks.org/2019/1/">January</a></li>
		<li id="menu-item-11556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11556"><a href="http://blog.lareviewofbooks.org/2019/2">February</a></li>
		<li id="menu-item-11557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11557"><a href="http://blog.lareviewofbooks.org/2019/3">March</a></li>
		<li id="menu-item-11558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11558"><a href="http://blog.lareviewofbooks.org/2019/4">April</a></li>
		<li id="menu-item-11559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11559"><a href="http://blog.lareviewofbooks.org/2019/5">May</a></li>
	</ul>
</li>
	<li id="menu-item-6703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6703"><a href="http://blog.lareviewofbooks.org/2018/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-6704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a href="http://blog.lareviewofbooks.org/2018/1/">January</a></li>
		<li id="menu-item-7451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7451"><a href="http://blog.lareviewofbooks.org/2018/2/">February</a></li>
		<li id="menu-item-7452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7452"><a href="http://blog.lareviewofbooks.org/2018/3/">March</a></li>
		<li id="menu-item-7453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7453"><a href="http://blog.lareviewofbooks.org/2018/4/">April</a></li>
		<li id="menu-item-8089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8089"><a href="http://blog.lareviewofbooks.org/2018/5/">May</a></li>
		<li id="menu-item-8090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8090"><a href="http://blog.lareviewofbooks.org/2018/6/">June</a></li>
		<li id="menu-item-8298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8298"><a href="http://blog.lareviewofbooks.org/2018/6/">July</a></li>
		<li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="http://blog.lareviewofbooks.org/2018/8/">August</a></li>
		<li id="menu-item-9089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9089"><a href="http://blog.lareviewofbooks.org/2018/9/">September</a></li>
		<li id="menu-item-9432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9432"><a href="http://blog.lareviewofbooks.org/2018/10/">October</a></li>
		<li id="menu-item-9654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9654"><a href="http://blog.lareviewofbooks.org/2018/11/">November</a></li>
		<li id="menu-item-9655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9655"><a href="http://blog.lareviewofbooks.org/2018/12/">December</a></li>
	</ul>
</li>
	<li id="menu-item-6172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6172"><a href="http://blog.lareviewofbooks.org/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-6174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6174"><a href="http://blog.lareviewofbooks.org/2017/1">January</a></li>
		<li id="menu-item-6175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6175"><a href="http://blog.lareviewofbooks.org/2017/2">February</a></li>
		<li id="menu-item-6176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6176"><a href="http://blog.lareviewofbooks.org/2017/3">March</a></li>
		<li id="menu-item-6177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6177"><a href="http://blog.lareviewofbooks.org/2017/4">April</a></li>
		<li id="menu-item-6178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6178"><a href="http://blog.lareviewofbooks.org/2017/5">May</a></li>
		<li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="http://blog.lareviewofbooks.org/2017/6">June</a></li>
		<li id="menu-item-6180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6180"><a href="http://blog.lareviewofbooks.org/2017/7">July</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="http://blog.lareviewofbooks.org/2017/8">August</a></li>
		<li id="menu-item-6182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6182"><a href="http://blog.lareviewofbooks.org/2017/9">September</a></li>
		<li id="menu-item-6183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6183"><a href="http://blog.lareviewofbooks.org/2017/10">October</a></li>
		<li id="menu-item-6184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6184"><a href="http://blog.lareviewofbooks.org/2017/11">November</a></li>
		<li id="menu-item-6173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6173"><a href="http://blog.lareviewofbooks.org/2017/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6224"><a href="http://blog.lareviewofbooks.org/2016/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-6225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6225"><a href="http://blog.lareviewofbooks.org/2016/1">January</a></li>
		<li id="menu-item-6226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6226"><a href="http://blog.lareviewofbooks.org/2016/2">February</a></li>
		<li id="menu-item-6227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6227"><a href="http://blog.lareviewofbooks.org/2016/3">March</a></li>
		<li id="menu-item-6228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6228"><a href="http://blog.lareviewofbooks.org/2016/4">April</a></li>
		<li id="menu-item-6229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6229"><a href="http://blog.lareviewofbooks.org/2016/5">May</a></li>
		<li id="menu-item-6230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6230"><a href="http://blog.lareviewofbooks.org/2016/7">July</a></li>
		<li id="menu-item-6231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6231"><a href="http://blog.lareviewofbooks.org/2016/8">August</a></li>
		<li id="menu-item-6232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6232"><a href="http://blog.lareviewofbooks.org/2016/9">September</a></li>
		<li id="menu-item-6233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6233"><a href="http://blog.lareviewofbooks.org/2016/10">October</a></li>
		<li id="menu-item-6234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6234"><a href="http://blog.lareviewofbooks.org/2016/11">November</a></li>
		<li id="menu-item-6235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6235"><a href="http://blog.lareviewofbooks.org/2016/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6236"><a href="http://blog.lareviewofbooks.org/2015/">2015</a>
	<ul class="sub-menu">
		<li id="menu-item-6237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6237"><a href="http://blog.lareviewofbooks.org/2015/1">January</a></li>
		<li id="menu-item-6240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6240"><a href="http://blog.lareviewofbooks.org/2015/2">February</a></li>
		<li id="menu-item-6241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6241"><a href="http://blog.lareviewofbooks.org/2015/3">March</a></li>
		<li id="menu-item-6270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6270"><a href="http://blog.lareviewofbooks.org/2015/4">April</a></li>
		<li id="menu-item-6271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6271"><a href="http://blog.lareviewofbooks.org/2015/5">May</a></li>
		<li id="menu-item-6272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6272"><a href="http://blog.lareviewofbooks.org/2015/6">June</a></li>
		<li id="menu-item-6273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6273"><a href="http://blog.lareviewofbooks.org/2015/7">July</a></li>
		<li id="menu-item-6274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6274"><a href="http://blog.lareviewofbooks.org/2015/8">August</a></li>
		<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6275"><a href="http://blog.lareviewofbooks.org/2015/9">September</a></li>
		<li id="menu-item-6276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6276"><a href="http://blog.lareviewofbooks.org/2015/10">October</a></li>
		<li id="menu-item-6277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6277"><a href="http://blog.lareviewofbooks.org/2015/11">November</a></li>
		<li id="menu-item-6278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6278"><a href="http://blog.lareviewofbooks.org/2015/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6279"><a href="http://blog.lareviewofbooks.org/2014/">2014</a>
	<ul class="sub-menu">
		<li id="menu-item-6280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6280"><a href="http://blog.lareviewofbooks.org/2014/1">January</a></li>
		<li id="menu-item-6281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6281"><a href="http://blog.lareviewofbooks.org/2014/2">February</a></li>
		<li id="menu-item-6282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6282"><a href="http://blog.lareviewofbooks.org/2014/3">March</a></li>
		<li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6283"><a href="http://blog.lareviewofbooks.org/2014/4">April</a></li>
		<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a href="http://blog.lareviewofbooks.org/2014/5">May</a></li>
		<li id="menu-item-6285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6285"><a href="http://blog.lareviewofbooks.org/2014/6">June</a></li>
		<li id="menu-item-6286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6286"><a href="http://blog.lareviewofbooks.org/2014/7">July</a></li>
		<li id="menu-item-6287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6287"><a href="http://blog.lareviewofbooks.org/2014/8">August</a></li>
		<li id="menu-item-6288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6288"><a href="http://blog.lareviewofbooks.org/2014/9">September</a></li>
		<li id="menu-item-6289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6289"><a href="http://blog.lareviewofbooks.org/2014/10">October</a></li>
		<li id="menu-item-6290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6290"><a href="http://blog.lareviewofbooks.org/2014/11">November</a></li>
		<li id="menu-item-6291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6291"><a href="http://blog.lareviewofbooks.org/2014/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6292"><a href="http://blog.lareviewofbooks.org/2013/">2013</a>
	<ul class="sub-menu">
		<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="http://blog.lareviewofbooks.org/2013/1">January</a></li>
		<li id="menu-item-6294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6294"><a href="http://blog.lareviewofbooks.org/2013/2">February</a></li>
		<li id="menu-item-6295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6295"><a href="http://blog.lareviewofbooks.org/2013/3">March</a></li>
		<li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6296"><a href="http://blog.lareviewofbooks.org/2013/4">April</a></li>
		<li id="menu-item-6297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6297"><a href="http://blog.lareviewofbooks.org/2013/5">May</a></li>
		<li id="menu-item-6298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6298"><a href="http://blog.lareviewofbooks.org/2013/6">June</a></li>
		<li id="menu-item-6299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6299"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
		<li id="menu-item-6300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6300"><a href="http://blog.lareviewofbooks.org/2013/8">August</a></li>
		<li id="menu-item-6301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6301"><a href="http://blog.lareviewofbooks.org/2013/9">September</a></li>
		<li id="menu-item-6302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6302"><a href="http://blog.lareviewofbooks.org/2013/10">October</a></li>
		<li id="menu-item-6303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6303"><a href="http://blog.lareviewofbooks.org/2013/11">November</a></li>
		<li id="menu-item-6304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6304"><a href="http://blog.lareviewofbooks.org/2013/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6305"><a href="http://blog.lareviewofbooks.org/2012/">2012</a>
	<ul class="sub-menu">
		<li id="menu-item-6306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6306"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6148"><a href="https://blog.lareviewofbooks.org/about/">About</a></li>
</ul></div>


<form role="search" method="get" class="search-form" action="https://blog.lareviewofbooks.org/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Search"
            value="" name="s"
            title="Search for:" />
    </label>
    <input type="submit" alt="Search" class="svg search-submit"/>
</form>

			</nav>

		</div><!-- site navigation -->
		
	</header><!-- #masthead -->
	<div id="advertisement" class="site-advertisement">
		<a class="left" href=""></a><a class="right" href=""></a>	</div>
	<div id="content" class="site-content">

	<section id="adzone_wrap">

	<aside id="adzone_top" class="widget_text adzone"><h1 class="adzone_top" style="display:none">Blarb Top Leaderboard</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_top-->
<div id="div-gpt-ad-1481825372332-0">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingLLB = googletag.sizeMapping(). 
   addSize([1024, 0], [[728, 90], [970, 90], [970, 250], [728, 250]]). 
   addSize([730, 0], [[728, 90], [728, 250]]). 
   addSize([0, 0], [[320, 50], [300, 50]]). 
   build(); 
 googletag.defineSlot('/6263889/blarb_top', [[320, 50], [300, 50], [728, 90], [970, 90], [970, 250], [728, 250]], 'div-gpt-ad-1481825372332-0').defineSizeMapping(mappingLLB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-0'); }
);
</script>
</div></div></aside><aside id="adzone_left_top" class="widget_text adzone"><h1 class="adzone_left_top" style="display:none">Blarb Left Sidebar1</h1><div class="textwidget custom-html-widget"><!-- /6263889/LARB_Essay_ATF_RightSidebar_300x600-->
<div id="div-gpt-ad-1481825372332-1">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).  
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-1').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-1'); }
);
</script>
</div></div></aside><aside id="adzone_left_bottom" class="widget_text adzone"><h1 class="adzone_left_bottom" style="display:none">Blarb Left Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_leftsidebar_2-->
<div id="div-gpt-ad-1481825372332-2">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-2').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-2'); }
);
</script>
</div></div></aside><aside id="adzone_right_top" class="widget_text adzone"><h1 class="adzone_right_top" style="display:none">Blarb Right Sidebar 1</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_1-->
<div id="div-gpt-ad-1481825372332-3">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-3').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-3'); }
);
</script>
</div></div></aside><aside id="adzone_right_bottom" class="widget_text adzone"><h1 class="adzone_right_bottom" style="display:none">Blarb Right Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_2-->
<div id="div-gpt-ad-1481825372332-4">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-4').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-4'); }
);
</script>
</div></div></aside>
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				
				
	<article class="singular" id="post-13993" class="post-13993 post type-post status-publish format-standard has-post-thumbnail hentry category-essays">

	<header class="entry-header">


		<h1 class="entry-title">When the Pandemic Reveals Genocide</h1>
		<div class="entry-cat">
			<ul class="post-categories">
	<li><a href="https://blog.lareviewofbooks.org/category/essays/" rel="category tag">Essays</a></li></ul>		</div>
		
				<div class="entry-meta">
			<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://lareviewofbooks.org/contributor/martin-shuster/"" target="_blank" rel="noopener noreferrer">Martin Shuster</a></span></span<span class="sep"></span><span class="posted-on"><time class="entry-date published" datetime="04/29/2020">04/29/2020</time><time class="updated" datetime="04/29/2020">04/29/2020</time></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->



	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://blog.lareviewofbooks.org/essays/pandemic-reveals-genocide/"></div><p>It is tempting to think of the COVID-19 pandemic as a new thing. I am after all writing this while isolated at home, schooling my kids, while my partner — largely without proper protective equipment — works at the local hospital. Yet this last detail suggests that while the virus driving this pandemic is new, the conditions that <em>make </em>it a lethal pandemic are not. Instead of focusing on the virus, focus for a moment instead on the institutions and practices within which the victims of COVID-19 are embedded.</p>
<p>Imagine a spectrum of such institutions and practices. On one end are practices that make it more likely that the virus <a href="https://www.scientificamerican.com/article/destroyed-habitat-creates-the-perfect-conditions-for-coronavirus-to-emerge/?utm_medium=social&amp;utm_content=organic&amp;utm_source=facebook&amp;utm_campaign=SciAm_&amp;sf231648028=1&amp;fbclid=IwAR3guaQiTK1GfYzU2nARuvE_PJhewscqId-0P9YajRsUnW63BrR8Tq8nZ_I" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.scientificamerican.com/article/destroyed-habitat-creates-the-perfect-conditions-for-coronavirus-to-emerge/?utm_medium=social&amp;utm_content=organic&amp;utm_source=facebook&amp;utm_campaign=SciAm_&amp;sf231648028=1&amp;fbclid=IwAR3guaQiTK1GfYzU2nARuvE_PJhewscqId-0P9YajRsUnW63BrR8Tq8nZ_I', 'might emerge');">might emerge</a>, while on the other end, are practices that actively spread the virus or undermine people’s conditions of life during the pandemic. For example, when the USDA aims presently to <a href="https://www.pbs.org/newshour/health/usda-fights-to-purge-food-stamps-recipients-despite-pandemic?fbclid=IwAR07ZvL0i2f_nJRxNpzIdQ2ISmvTUTXFfJka5vqLeiA9ElKP4B8i9sYuQc0%20Demand%20better" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.pbs.org/newshour/health/usda-fights-to-purge-food-stamps-recipients-despite-pandemic?fbclid=IwAR07ZvL0i2f_nJRxNpzIdQ2ISmvTUTXFfJka5vqLeiA9ElKP4B8i9sYuQc0%20Demand%20better', 'purge hundreds of thousands of people from the food stamp program');">purge hundreds of thousands of people from the food stamp program</a>, or when health exchanges <a href="https://www.nytimes.com/2020/04/01/upshot/obamacare-markets-coronavirus-trump.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2020/04/01/upshot/obamacare-markets-coronavirus-trump.html', 'remain closed');">remain closed</a> during the pandemic, or when <a href="https://www.thenation.com/article/politics/covid-ny-hospital-medicaid/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.thenation.com/article/politics/covid-ny-hospital-medicaid/', 'Medicaid cuts are proposed');">Medicaid cuts are proposed</a>, or when we simply value the economy over the lives of the elderly, we are applying a logic that explicitly prioritizes the well-being — and the very lives — of one group over another.</p>
<p>The reason we are forced to turn to such logics has to do with structures that predate the virus, from the way in which we <a href="https://www.nytimes.com/2020/03/15/world/europe/coronavirus-inequality.html?fbclid=IwAR01i5FoPzQDigAuqO46xNeiVof5bI1LakUlA_UmrarrsQDUTEZOQyT_U6s" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2020/03/15/world/europe/coronavirus-inequality.html?fbclid=IwAR01i5FoPzQDigAuqO46xNeiVof5bI1LakUlA_UmrarrsQDUTEZOQyT_U6s', 'unequally distribute resources');">unequally distribute resources</a> (from healthcare to <a href="https://foodispower.org/access-health/food-deserts/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://foodispower.org/access-health/food-deserts/', 'nutrition');">nutrition</a> to <a href="https://mpra.ub.uni-muenchen.de/35338/1/MPRA_paper_35338.pdf" onclick="__gaTracker('send', 'event', 'download', 'https://mpra.ub.uni-muenchen.de/35338/1/MPRA_paper_35338.pdf');">public safety</a> to <a href="https://www.nber.org/digest/mar07/w12352.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nber.org/digest/mar07/w12352.html', 'education');">education</a>) to the way in which we see certain lives as <a href="https://opinionator.blogs.nytimes.com/author/judith-butler/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://opinionator.blogs.nytimes.com/author/judith-butler/', 'disposable');">disposable</a>. This pandemic has not introduced health outcome disparities into American society, rather it has laid them bare for the entire world to see. Even prior to COVID-19, the difference in life expectancy in the USA between the wealthiest 1% and the poorest 1% was 15 years (the <a href="https://www.npr.org/sections/health-shots/2019/06/28/736938334/the-gap-between-rich-and-poor-americans-health-is-widening" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.npr.org/sections/health-shots/2019/06/28/736938334/the-gap-between-rich-and-poor-americans-health-is-widening', 'poorest in this country have roughly the life expectancy of someone living in Sudan');">poorest in this country have roughly the life expectancy of someone living in Sudan</a>, a country ravaged by genocide).</p>
<p>This is why, for example, in certain places in the USA — like in parts of Wisconsin or Louisiana or Illinois — blacks account for roughly 70% of coronavirus deaths even though they make up only roughly 30% of the population. Cases in other parts of the USA also <a href="https://www.washingtonpost.com/nation/2020/04/07/coronavirus-is-infecting-killing-black-americans-an-alarmingly-high-rate-post-analysis-shows/?arc404=true&amp;fbclid=IwAR3LPbnXzdedtjGmN_anFtf-NrfPIqfXa6VdmQsv7aFu4ED6usZvMxSi2HY" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.washingtonpost.com/nation/2020/04/07/coronavirus-is-infecting-killing-black-americans-an-alarmingly-high-rate-post-analysis-shows/?arc404=true&amp;fbclid=IwAR3LPbnXzdedtjGmN_anFtf-NrfPIqfXa6VdmQsv7aFu4ED6usZvMxSi2HY', 'show staggering disparities');">show staggering disparities</a>.</p>
<p>Bringing such inequalities into focus during a pandemic allows us to understand COVID-19 as a sort of accelerant that reveals practices that must now explicitly be understood as genocidal in nature but that have been operating so slowly that we’ve generally ignored or refused to acknowledge their creep and reach.</p>
<p>Genocide studies, a field that emerged in the 1940s with lawyer Raphael Lemkin’s coinage of the term “genocide,” first oriented itself almost exclusively around the study of the Nazi genocide (this despite Lemkin’s own interests, which extended far more broadly, to a concern with, for example, colonialism, which Lemkin viewed as a possible phase of genocide). As cases of genocidal violence have multiplied and as our understanding of them has expanded, the field increasingly orients itself around comparative work that oftentimes focuses on understanding broader structural currents that animate the perpetration of genocide.</p>
<p>One way such work can proceed is by prioritizing elements of the 1951 United Nations Genocide Convention that notes that genocide can legally be marked by “serious bodily <em>or mental harm,</em>” to a group or by the infliction “on the group <em>conditions of life </em>calculated to bring about its physical destruction in whole <em>or in part</em>” (emphasis mine).</p>
<p>Since 1951, the American domestic scene has given rise to everything from the brutality of the Emmett Till lynching; to the disproportionate destruction of black communities by epidemics like crack, HIV/AIDS, and mass incarceration; to a state of affairs where the median wealth of black households is <a href="http://www.ips-dc.org/wp-content/uploads/2017/09/The-Road-to-Zero-Wealth_FINAL.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.ips-dc.org/wp-content/uploads/2017/09/The-Road-to-Zero-Wealth_FINAL.pdf');">projected to hit $0 by 2053</a>. There are other comparable disparities for other people of color.</p>
<p>One lesson that can be drawn from genocide studies is that sometimes the way in which actions may become genocidal is not through the presence of some shared intention or purpose among the people involved, but rather through the <em>form </em>of action, through the results that many interconnecting actions produce and the ways in which these actions fit into a broader whole. Such a whole may not be obvious or important to any particular person as they act, but may nonetheless emerge for observation. Think of the way an ant colony unfolds, where neither the queen nor any particular ant exchanges orders for its construction, but where the colony nonetheless emerges through actions and reactions of each ant (or if so inclined, think of Adam Smith’s invisible hand).</p>
<p>Not all genocides proceed like the Nazi genocide. Some may undermine the lives of victims in ways that look quite different, indeed may appear less recognizable. For example, when Australia passed the Victorian Aborigines Protection Act of 1886 (and passed similar policies again in 1937, 1951, and 1961), Australia pursued a genocidal policy towards the Aborigines by forcibly removing and transferring their children to white families (so that Aboriginal culture would be obliterated through assimilation).</p>
<p>For the legal application of genocide, intent is central. But intent is a philosophically rich and thereby legally nuanced notion. In addition to direct intentions, there are also a class of indirect or oblique intentions, where I effectively intend something because it’s a predictable outcome of what I do or desire even if I <em>don’t</em> <em>explicitly</em> desire it. The classic case of English common law, <em>R v Woollin, </em>presents a case where a father does not “directly” intend to kill his 3-month-old son, but “just” intends to keep him quiet by shaking and throwing him across the room (although the case history is very complicated; the father may be seen as culpable for murder because the child’s death was a predictable outcome of the intent that the father <em>did</em> have).</p>
<p>This category of oblique intention helps us to consider structural inequalities and their functions. We have created — and let us even say that it has not been deliberate (although much evidence exists to the contrary) — a system that produces harmful effects against an entire group. So even if we do not spy direct intent in the construction of this system, at some point we have profound statistical knowledge about the ways in which it produces brutal effects for particular groups.</p>
<p>If we allow this system to keep going in light of knowing these brutalities, then we can reasonably be judged by our oblique intentions. We may not (allegedly) be seeking these harmful effects, but we are willing to accept them as a reasonable price for our way of life (so much so that our prominent “ethicists” are now arguing that <a href="https://www.nytimes.com/2020/04/10/magazine/coronavirus-economy-debate.html?searchResultPosition=1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2020/04/10/magazine/coronavirus-economy-debate.html?searchResultPosition=1', 'we ought to sacrifice certain groups for the benefit of other groups');">we <em>ought</em> to sacrifice certain groups for the benefit of other groups</a>). We are thereby intending — indirectly — a system that this pandemic plainly exposes as genocidal.</p>
<p>The American inability or incapacity to acknowledge such systemic and structural cruelties is one way to understand, as the philosopher Susan Neiman has <a href="https://aeon.co/essays/dare-we-compare-american-slavery-to-the-holocaust" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://aeon.co/essays/dare-we-compare-american-slavery-to-the-holocaust', 'noted');">noted</a>, why the United States has a Holocaust museum but not a slavery museum (the existence here of the former but not the latter drives home the point that true evil is always abroad).</p>
<p>Because of the way in which COVID-19 accelerates the outcomes of the massive gaps that we take as natural, bringing such disparities into focus now reveals them — and any policies that multiply, prolong, or exploit these disparities — as genocidal.</p>
<p>&nbsp;</p>
<p><em>Photo credit: <a href="https://www.instagram.com/rkrauson77/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.instagram.com/rkrauson77/', 'Reuben Krauson');">Reuben Krauson</a>.</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://blog.lareviewofbooks.org/essays/pandemic-reveals-genocide/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Fpandemic-reveals-genocide%2F&amp;linkname=When%20the%20Pandemic%20Reveals%20Genocide" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Fpandemic-reveals-genocide%2F&amp;linkname=When%20the%20Pandemic%20Reveals%20Genocide', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Fpandemic-reveals-genocide%2F&amp;linkname=When%20the%20Pandemic%20Reveals%20Genocide" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Fpandemic-reveals-genocide%2F&amp;linkname=When%20the%20Pandemic%20Reveals%20Genocide', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Fpandemic-reveals-genocide%2F&amp;linkname=When%20the%20Pandemic%20Reveals%20Genocide" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Fpandemic-reveals-genocide%2F&amp;linkname=When%20the%20Pandemic%20Reveals%20Genocide', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	<div class="entry-image">
		<img width="1000" height="600" src="https://blog.lareviewofbooks.org/wp-content/uploads/2020/04/baltimore_cover.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2020/04/baltimore_cover.jpg 1000w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/04/baltimore_cover-300x180.jpg 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2020/04/baltimore_cover-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />	</div>
</article><!-- #post-13993 -->


			</main><!-- #main -->
		</div><!-- #primary -->
	</section><!-- #adzone_wrap -->


<aside id="secondary" class="widget-area">
	</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div class="site-info">
			© 2019 Los Angeles Review of Books. All rights reserved.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<script type="text/javascript"><!--
wpa2a.targets=[
{title:'When the Pandemic Reveals Genocide',url:'https://blog.lareviewofbooks.org/essays/pandemic-reveals-genocide/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.13'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.13#pubid=jacobsurpin%40gmail.com'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202018'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.2',blog:'140193316',post:'13993',tz:'-7',srv:'blog.lareviewofbooks.org'} ]);
	_stq.push([ 'clickTrackerInit', '140193316', '13993' ]);
</script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script>
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script> -->
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script> -->
</body>
</html>
