<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Fake Books and Fake News &#8211; BLARB</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.18 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="Jessica Pressman tells a history of fake books in the era of vanity and disinformation."/>
<link rel="canonical" href="https://blog.lareviewofbooks.org/essays/fake-books-fake-news/" />
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fake Books and Fake News - BLARB"/>
<meta property="og:description" content="Jessica Pressman tells a history of fake books in the era of vanity and disinformation."/>
<meta property="og:url" content="https://blog.lareviewofbooks.org/essays/fake-books-fake-news/"/>
<meta property="og:site_name" content="BLARB"/>
<meta property="og:image" content="https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-cover.jpg"/>
<meta property="og:image" content="http://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-1.jpg"/>
<meta property="og:image" content="http://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-2.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Feed" href="https://blog.lareviewofbooks.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Comments Feed" href="https://blog.lareviewofbooks.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Fake Books and Fake News Comments Feed" href="https://blog.lareviewofbooks.org/essays/fake-books-fake-news/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.lareviewofbooks.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='blarb_zkg-style-css'  href='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg_adzones_v1.1/style.css?ver=1553126097' type='text/css' media='all' />
<style id='blarb_zkg-style-inline-css' type='text/css'>
.comments-link { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-44538295-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blog.lareviewofbooks.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.lareviewofbooks.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.lareviewofbooks.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p9ueGw-3VZ' />
<link rel="alternate" type="application/json+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Ffake-books-fake-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Ffake-books-fake-news%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];
//--></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Advertising Code -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
        })();
	</script>  
<!-- End Advertising Code --></div></li>
<link rel="pingback" href="https://blog.lareviewofbooks.org/xmlrpc.php">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7311c00c8e&wpp_id=15127';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.lareviewofbooks.org/wp-content/uploads/2017/12/cropped-blarb-icon-1-270x270.png" />
	<!-- mfunc blarb_zkg_set_post_views($post_id); --><!-- /mfunc -->
</head>

<body class="post-template-default single single-post postid-15127 single-format-standard comment-hidden">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
							<p class="site-title">
					<a href="https://blog.lareviewofbooks.org/" rel="home">
						<img alt="BLARB" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/blarb_logo.svg"/>
					</a>
				</p>

							<h2 class="site-description">BLOG // LOS ANGELES REVIEW OF BOOKS</h2>
			
			<a class="larb-link" href="https://lareviewofbooks.org/" target="_blank" rel="noopener noreferrer">
			<div class="site-bookmark">
				<img alt="Los Angeles Review of Books" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/img/larb_bookmark.svg"/>
			</div>
			</a>
		</div><!-- .site-branding -->

		<!-- site navigation -->
		<div class="button-container" id="toggle">
			<span class="top"></span>
			<span class="middle"></span>
			<span class="bottom"></span>
		</div>
		<div class="overlay" id="overlay">
			<nav class="overlay-menu">
				<div class="menu-blarb-sections-container"><ul id="primary-menu" class="menu"><li id="menu-item-6147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6147"><a>Columns</a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3763"><a href="https://blog.lareviewofbooks.org/category/art-inside/">Art Inside</a></li>
	<li id="menu-item-2902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2902"><a href="https://blog.lareviewofbooks.org/category/asking-for-a-friend/">Asking For a Friend</a></li>
	<li id="menu-item-6149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6149"><a href="https://blog.lareviewofbooks.org/category/berlin-notebook/">Berlin Notebook</a></li>
	<li id="menu-item-8088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8088"><a href="https://blog.lareviewofbooks.org/category/billed-into-silence-money-and-the-miseducation-of-women/">Billed Into Silence: Money and the Miseducation of Women</a></li>
	<li id="menu-item-3558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3558"><a href="https://blog.lareviewofbooks.org/category/bluestocking-notebook/">Bluestocking Notebook</a></li>
	<li id="menu-item-2903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2903"><a href="https://blog.lareviewofbooks.org/category/construction-sites-of-los-angeles/">Construction Sites of Los Angeles</a></li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561"><a href="https://blog.lareviewofbooks.org/category/cultural-omnivore/">Cultural Omnivore</a></li>
	<li id="menu-item-6150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6150"><a href="https://blog.lareviewofbooks.org/category/deartv/">Dear Television</a></li>
	<li id="menu-item-5152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5152"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/">Dialogue Diary</a>
	<ul class="sub-menu">
		<li id="menu-item-9954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9954"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/crossborder/">CrossBorder</a></li>
		<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/intellectual-public/">Intellectual Public</a></li>
		<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/plato-problems/">Plato Problems</a></li>
		<li id="menu-item-11571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11571"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/conversational-nietzsche/">Conversational Nietzsche</a></li>
		<li id="menu-item-6160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6160"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/press-people/">Press People</a></li>
		<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/quick-criticism/">Quick Criticism</a></li>
		<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://blog.lareviewofbooks.org/category/dialogue-diary/longterms/">Longterms</a></li>
	</ul>
</li>
	<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="https://blog.lareviewofbooks.org/category/drinking-with-the-ghost/">Drinking with the Ghost</a></li>
	<li id="menu-item-2446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2446"><a href="https://blog.lareviewofbooks.org/category/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-6152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6152"><a href="https://blog.lareviewofbooks.org/category/letter-from-brussels/">Letter from Brussels</a></li>
	<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="https://blog.lareviewofbooks.org/category/provocations/">Provocations</a></li>
	<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="https://blog.lareviewofbooks.org/category/recklessreader/">Reckless Reader</a></li>
	<li id="menu-item-3541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3541"><a href="https://blog.lareviewofbooks.org/category/standing-with-standing-rock/">Standing with Standing Rock</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://blog.lareviewofbooks.org/category/chinablog/">The China Blog</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://blog.lareviewofbooks.org/category/the-korea-blog/">The Korea Blog</a></li>
	<li id="menu-item-3177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3177"><a href="https://blog.lareviewofbooks.org/category/the-view-from-here/">The View From Here</a></li>
</ul>
</li>
<li id="menu-item-6146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6146"><a>Sections</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2270"><a href="https://blog.lareviewofbooks.org/category/arts-culture/">Arts &#038; Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-6165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6165"><a href="https://blog.lareviewofbooks.org/category/arts-culture/art/">Art</a></li>
		<li id="menu-item-6158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6158"><a href="https://blog.lareviewofbooks.org/category/arts-culture/dance/">Dance</a></li>
		<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6154"><a href="https://blog.lareviewofbooks.org/category/arts-culture/fashion/">Fashion</a></li>
		<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="https://blog.lareviewofbooks.org/category/arts-culture/film/">Film</a></li>
		<li id="menu-item-6159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6159"><a href="https://blog.lareviewofbooks.org/category/arts-culture/food/">Food</a></li>
		<li id="menu-item-6163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6163"><a href="https://blog.lareviewofbooks.org/category/arts-culture/music/">Music</a></li>
		<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="https://blog.lareviewofbooks.org/category/arts-culture/technology/">Technology</a></li>
		<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://blog.lareviewofbooks.org/category/arts-culture/theater/">Theater</a></li>
	</ul>
</li>
	<li id="menu-item-2904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2904"><a href="https://blog.lareviewofbooks.org/category/current-events/">Current Events</a></li>
	<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-795"><a href="https://blog.lareviewofbooks.org/category/essays/">Essays</a></li>
	<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="https://blog.lareviewofbooks.org/category/events/">Events</a></li>
	<li id="menu-item-2269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2269"><a href="https://blog.lareviewofbooks.org/category/interviews/">Interviews</a></li>
	<li id="menu-item-6151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6151"><a href="https://blog.lareviewofbooks.org/category/in-memoriam/">In Memoriam</a></li>
	<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6166"><a href="https://blog.lareviewofbooks.org/category/literature/">Literature</a>
	<ul class="sub-menu">
		<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://blog.lareviewofbooks.org/category/literature/excerpts/">Excerpts</a></li>
		<li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="https://blog.lareviewofbooks.org/category/literature/graphic-novels/">Graphic Novels</a></li>
		<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://blog.lareviewofbooks.org/category/poetry/">Poetry</a></li>
	</ul>
</li>
	<li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803"><a href="https://blog.lareviewofbooks.org/category/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-6171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6171"><a>Archive</a>
<ul class="sub-menu">
	<li id="menu-item-10434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10434"><a href="http://blog.lareviewofbooks.org/2019">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-10435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10435"><a href="http://blog.lareviewofbooks.org/2019/1/">January</a></li>
		<li id="menu-item-11556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11556"><a href="http://blog.lareviewofbooks.org/2019/2">February</a></li>
		<li id="menu-item-11557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11557"><a href="http://blog.lareviewofbooks.org/2019/3">March</a></li>
		<li id="menu-item-11558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11558"><a href="http://blog.lareviewofbooks.org/2019/4">April</a></li>
		<li id="menu-item-11559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11559"><a href="http://blog.lareviewofbooks.org/2019/5">May</a></li>
	</ul>
</li>
	<li id="menu-item-6703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6703"><a href="http://blog.lareviewofbooks.org/2018/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-6704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a href="http://blog.lareviewofbooks.org/2018/1/">January</a></li>
		<li id="menu-item-7451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7451"><a href="http://blog.lareviewofbooks.org/2018/2/">February</a></li>
		<li id="menu-item-7452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7452"><a href="http://blog.lareviewofbooks.org/2018/3/">March</a></li>
		<li id="menu-item-7453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7453"><a href="http://blog.lareviewofbooks.org/2018/4/">April</a></li>
		<li id="menu-item-8089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8089"><a href="http://blog.lareviewofbooks.org/2018/5/">May</a></li>
		<li id="menu-item-8090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8090"><a href="http://blog.lareviewofbooks.org/2018/6/">June</a></li>
		<li id="menu-item-8298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8298"><a href="http://blog.lareviewofbooks.org/2018/6/">July</a></li>
		<li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="http://blog.lareviewofbooks.org/2018/8/">August</a></li>
		<li id="menu-item-9089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9089"><a href="http://blog.lareviewofbooks.org/2018/9/">September</a></li>
		<li id="menu-item-9432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9432"><a href="http://blog.lareviewofbooks.org/2018/10/">October</a></li>
		<li id="menu-item-9654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9654"><a href="http://blog.lareviewofbooks.org/2018/11/">November</a></li>
		<li id="menu-item-9655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9655"><a href="http://blog.lareviewofbooks.org/2018/12/">December</a></li>
	</ul>
</li>
	<li id="menu-item-6172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6172"><a href="http://blog.lareviewofbooks.org/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-6174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6174"><a href="http://blog.lareviewofbooks.org/2017/1">January</a></li>
		<li id="menu-item-6175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6175"><a href="http://blog.lareviewofbooks.org/2017/2">February</a></li>
		<li id="menu-item-6176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6176"><a href="http://blog.lareviewofbooks.org/2017/3">March</a></li>
		<li id="menu-item-6177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6177"><a href="http://blog.lareviewofbooks.org/2017/4">April</a></li>
		<li id="menu-item-6178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6178"><a href="http://blog.lareviewofbooks.org/2017/5">May</a></li>
		<li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="http://blog.lareviewofbooks.org/2017/6">June</a></li>
		<li id="menu-item-6180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6180"><a href="http://blog.lareviewofbooks.org/2017/7">July</a></li>
		<li id="menu-item-6181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="http://blog.lareviewofbooks.org/2017/8">August</a></li>
		<li id="menu-item-6182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6182"><a href="http://blog.lareviewofbooks.org/2017/9">September</a></li>
		<li id="menu-item-6183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6183"><a href="http://blog.lareviewofbooks.org/2017/10">October</a></li>
		<li id="menu-item-6184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6184"><a href="http://blog.lareviewofbooks.org/2017/11">November</a></li>
		<li id="menu-item-6173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6173"><a href="http://blog.lareviewofbooks.org/2017/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6224"><a href="http://blog.lareviewofbooks.org/2016/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-6225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6225"><a href="http://blog.lareviewofbooks.org/2016/1">January</a></li>
		<li id="menu-item-6226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6226"><a href="http://blog.lareviewofbooks.org/2016/2">February</a></li>
		<li id="menu-item-6227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6227"><a href="http://blog.lareviewofbooks.org/2016/3">March</a></li>
		<li id="menu-item-6228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6228"><a href="http://blog.lareviewofbooks.org/2016/4">April</a></li>
		<li id="menu-item-6229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6229"><a href="http://blog.lareviewofbooks.org/2016/5">May</a></li>
		<li id="menu-item-6230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6230"><a href="http://blog.lareviewofbooks.org/2016/7">July</a></li>
		<li id="menu-item-6231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6231"><a href="http://blog.lareviewofbooks.org/2016/8">August</a></li>
		<li id="menu-item-6232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6232"><a href="http://blog.lareviewofbooks.org/2016/9">September</a></li>
		<li id="menu-item-6233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6233"><a href="http://blog.lareviewofbooks.org/2016/10">October</a></li>
		<li id="menu-item-6234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6234"><a href="http://blog.lareviewofbooks.org/2016/11">November</a></li>
		<li id="menu-item-6235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6235"><a href="http://blog.lareviewofbooks.org/2016/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6236"><a href="http://blog.lareviewofbooks.org/2015/">2015</a>
	<ul class="sub-menu">
		<li id="menu-item-6237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6237"><a href="http://blog.lareviewofbooks.org/2015/1">January</a></li>
		<li id="menu-item-6240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6240"><a href="http://blog.lareviewofbooks.org/2015/2">February</a></li>
		<li id="menu-item-6241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6241"><a href="http://blog.lareviewofbooks.org/2015/3">March</a></li>
		<li id="menu-item-6270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6270"><a href="http://blog.lareviewofbooks.org/2015/4">April</a></li>
		<li id="menu-item-6271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6271"><a href="http://blog.lareviewofbooks.org/2015/5">May</a></li>
		<li id="menu-item-6272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6272"><a href="http://blog.lareviewofbooks.org/2015/6">June</a></li>
		<li id="menu-item-6273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6273"><a href="http://blog.lareviewofbooks.org/2015/7">July</a></li>
		<li id="menu-item-6274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6274"><a href="http://blog.lareviewofbooks.org/2015/8">August</a></li>
		<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6275"><a href="http://blog.lareviewofbooks.org/2015/9">September</a></li>
		<li id="menu-item-6276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6276"><a href="http://blog.lareviewofbooks.org/2015/10">October</a></li>
		<li id="menu-item-6277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6277"><a href="http://blog.lareviewofbooks.org/2015/11">November</a></li>
		<li id="menu-item-6278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6278"><a href="http://blog.lareviewofbooks.org/2015/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6279"><a href="http://blog.lareviewofbooks.org/2014/">2014</a>
	<ul class="sub-menu">
		<li id="menu-item-6280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6280"><a href="http://blog.lareviewofbooks.org/2014/1">January</a></li>
		<li id="menu-item-6281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6281"><a href="http://blog.lareviewofbooks.org/2014/2">February</a></li>
		<li id="menu-item-6282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6282"><a href="http://blog.lareviewofbooks.org/2014/3">March</a></li>
		<li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6283"><a href="http://blog.lareviewofbooks.org/2014/4">April</a></li>
		<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a href="http://blog.lareviewofbooks.org/2014/5">May</a></li>
		<li id="menu-item-6285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6285"><a href="http://blog.lareviewofbooks.org/2014/6">June</a></li>
		<li id="menu-item-6286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6286"><a href="http://blog.lareviewofbooks.org/2014/7">July</a></li>
		<li id="menu-item-6287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6287"><a href="http://blog.lareviewofbooks.org/2014/8">August</a></li>
		<li id="menu-item-6288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6288"><a href="http://blog.lareviewofbooks.org/2014/9">September</a></li>
		<li id="menu-item-6289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6289"><a href="http://blog.lareviewofbooks.org/2014/10">October</a></li>
		<li id="menu-item-6290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6290"><a href="http://blog.lareviewofbooks.org/2014/11">November</a></li>
		<li id="menu-item-6291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6291"><a href="http://blog.lareviewofbooks.org/2014/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6292"><a href="http://blog.lareviewofbooks.org/2013/">2013</a>
	<ul class="sub-menu">
		<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="http://blog.lareviewofbooks.org/2013/1">January</a></li>
		<li id="menu-item-6294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6294"><a href="http://blog.lareviewofbooks.org/2013/2">February</a></li>
		<li id="menu-item-6295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6295"><a href="http://blog.lareviewofbooks.org/2013/3">March</a></li>
		<li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6296"><a href="http://blog.lareviewofbooks.org/2013/4">April</a></li>
		<li id="menu-item-6297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6297"><a href="http://blog.lareviewofbooks.org/2013/5">May</a></li>
		<li id="menu-item-6298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6298"><a href="http://blog.lareviewofbooks.org/2013/6">June</a></li>
		<li id="menu-item-6299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6299"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
		<li id="menu-item-6300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6300"><a href="http://blog.lareviewofbooks.org/2013/8">August</a></li>
		<li id="menu-item-6301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6301"><a href="http://blog.lareviewofbooks.org/2013/9">September</a></li>
		<li id="menu-item-6302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6302"><a href="http://blog.lareviewofbooks.org/2013/10">October</a></li>
		<li id="menu-item-6303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6303"><a href="http://blog.lareviewofbooks.org/2013/11">November</a></li>
		<li id="menu-item-6304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6304"><a href="http://blog.lareviewofbooks.org/2013/12">December</a></li>
	</ul>
</li>
	<li id="menu-item-6305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6305"><a href="http://blog.lareviewofbooks.org/2012/">2012</a>
	<ul class="sub-menu">
		<li id="menu-item-6306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6306"><a href="http://blog.lareviewofbooks.org/2013/7">July</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6148"><a href="https://blog.lareviewofbooks.org/about/">About</a></li>
</ul></div>


<form role="search" method="get" class="search-form" action="https://blog.lareviewofbooks.org/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Search"
            value="" name="s"
            title="Search for:" />
    </label>
    <input type="submit" alt="Search" class="svg search-submit"/>
</form>

			</nav>

		</div><!-- site navigation -->
		
	</header><!-- #masthead -->
	<div id="advertisement" class="site-advertisement">
		<a class="left" href=""></a><a class="right" href=""></a>	</div>
	<div id="content" class="site-content">

	<section id="adzone_wrap">

	<aside id="adzone_top" class="widget_text adzone"><h1 class="adzone_top" style="display:none">Blarb Top Leaderboard</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_top-->
<div id="div-gpt-ad-1481825372332-0">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingLLB = googletag.sizeMapping(). 
   addSize([1024, 0], [[728, 90], [970, 90], [970, 250], [728, 250]]). 
   addSize([730, 0], [[728, 90], [728, 250]]). 
   addSize([0, 0], [[320, 50], [300, 50]]). 
   build(); 
 googletag.defineSlot('/6263889/blarb_top', [[320, 50], [300, 50], [728, 90], [970, 90], [970, 250], [728, 250]], 'div-gpt-ad-1481825372332-0').defineSizeMapping(mappingLLB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-0'); }
);
</script>
</div></div></aside><aside id="adzone_left_top" class="widget_text adzone"><h1 class="adzone_left_top" style="display:none">Blarb Left Sidebar1</h1><div class="textwidget custom-html-widget"><!-- /6263889/LARB_Essay_ATF_RightSidebar_300x600-->
<div id="div-gpt-ad-1481825372332-1">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).  
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-1').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-1'); }
);
</script>
</div></div></aside><aside id="adzone_left_bottom" class="widget_text adzone"><h1 class="adzone_left_bottom" style="display:none">Blarb Left Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_leftsidebar_2-->
<div id="div-gpt-ad-1481825372332-2">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_leftsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-2').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-2'); }
);
</script>
</div></div></aside><aside id="adzone_right_top" class="widget_text adzone"><h1 class="adzone_right_top" style="display:none">Blarb Right Sidebar 1</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_1-->
<div id="div-gpt-ad-1481825372332-3">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]).
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_1', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-3').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-3'); }
);
</script>
</div></div></aside><aside id="adzone_right_bottom" class="widget_text adzone"><h1 class="adzone_right_bottom" style="display:none">Blarb Right Sidebar 2</h1><div class="textwidget custom-html-widget"><!-- /6263889/blarb_rightsidebar_2-->
<div id="div-gpt-ad-1481825372332-4">
<script type='text/javascript'>
googletag.cmd.push(function(){ 
 var mappingRSB = googletag.sizeMapping(). 
   addSize([1647, 0], [[300, 600], [160, 600]]). 
    addSize([1355, 0], [160, 600]). 
   addSize([0, 0], []). 
   build(); 
 googletag.defineSlot('/6263889/blarb_rightsidebar_2', [[300, 600], [160, 600]], 'div-gpt-ad-1481825372332-4').defineSizeMapping(mappingRSB).addService(googletag.pubads()) 
 googletag.pubads().collapseEmptyDivs(); 
 googletag.pubads().setCentering(true);  
googletag.pubads().setTargeting('url','/article/arendt-matters-revisiting-origins-totalitarianism/');
googletag.pubads().setTargeting('title','');
googletag.pubads().setTargeting('type',''); // photographer spotlight, radio hour
googletag.pubads().setTargeting('loggedIn','');
googletag.pubads().setTargeting('ID','');
 googletag.enableServices(); 
 googletag.display('div-gpt-ad-1481825372332-4'); }
);
</script>
</div></div></aside>
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				
				
	<article class="singular" id="post-15127" class="post-15127 post type-post status-publish format-standard has-post-thumbnail hentry category-essays">

	<header class="entry-header">


		<h1 class="entry-title">Fake Books and Fake News</h1>
		<div class="entry-cat">
			<ul class="post-categories">
	<li><a href="https://blog.lareviewofbooks.org/category/essays/" rel="category tag">Essays</a></li></ul>		</div>
		
				<div class="entry-meta">
			<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://lareviewofbooks.org/contributor/jessica-pressman/"" target="_blank" rel="noopener noreferrer">Jessica Pressman</a></span></span<span class="sep"></span><span class="posted-on"><time class="entry-date published" datetime="02/03/2021">02/03/2021</time><time class="updated" datetime="02/02/2021">02/02/2021</time></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->



	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://blog.lareviewofbooks.org/essays/fake-books-fake-news/"></div><p>There is much to discuss — and avoid — on Twitter these days, but one tweet that has roused bookish folk and demands our consideration is about fake books.</p>
<p>On January 9, 2020, former Trump spokesperson Erin Elmore did a live interview with the UK&#8217;s Sky News in front of fake bookshelves, and a crease in the fabric incurred the internet’s wrath. In a tweet that received 30,000 likes and over 4,000 retweets in just a few days, Twitter account Bookcase Credibility (<a href="https://twitter.com/BCredibility" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/BCredibility', '@BCredibility');">@BCredibility</a>) smartly aligns fake books with fake news: “Credibility is hard to maintain when you forget to iron the creases out of your bookcase.”</p>
<p><img class="aligncenter size-full wp-image-15128" src="http://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-1.jpg" alt="" width="1088" height="746" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-1.jpg 1088w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-1-300x206.jpg 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-1-768x527.jpg 768w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-1-1024x702.jpg 1024w" sizes="(max-width: 1088px) 100vw, 1088px" /></p>
<p>The affiliation of bookshelves with credibility has a long history. From Buonaccorso da Montemagno’s 14th-century treatise <em>Controversia de nobilitate</em> — in which a poor bookish suitor gains credibility, and his beloved’s hand, through bookshelves that offer proof of an intellectual nobility, if not a noble birth — to Gatsby’s impressive library of uncut books that demonstrate his wealth and social mobility. The metonymic relationship of books to knowledge, class, and credibility continues into our contemporary moment with images like Elmore’s backdrop, which you can buy on Amazon for $16.60.</p>
<p>Fake books are nothing new. They have been part of the long history of the book since, at least, the 18th century when the craze for decorative (or “dummy”) spines went hand-in-hand with that of literary forgeries. Or, consider the genre of “<a href="https://en.wikipedia.org/wiki/Blook" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://en.wikipedia.org/wiki/Blook', 'blooks');">blooks</a>” (a portmanteau for “book-look”), objects that look like books but contain no pages. (Mindell Dubanksy, book conservator for the Metropolitan Museum of Art in New York City, curated a wonderful exhibition and exhibition catalog of “blooks” for the Grolier Book Club in New York City in 2016; Dubanksy, 2016). Blooks have been around since the middle ages and surged in popularity in the United States during the 19th century. They attest to the need to keep books around even when we are (clearly) not reading them.</p>
<p>Andrew Piper reminds us that the physical presence of books — their <em>thereness</em> — matters: “It is this thereness that is both essential for understanding the medium of the book (that books exists as finite objects in the world) and also for reminding us that we cannot think about our electronic future without contending with its antecedent, the bookish past” (Piper, 2012: ix). We see this online everyday but certainly in the kerfuffle surrounding Elmore’s backdrop.</p>
<p>Digital culture takes fake books to new lengths. Consider how you can purchase a stack of “real” books — with covers, pages, and printed type — presented as a decorative bundle, tied together nicely with a twine bow. The stack below is sold by Target; the books are not intended to be untied, opened, or read. The spine of each book contains part of a famous quote. In this case, one book’s spine states, “Paris is always”; the next, “a good idea”; and the final book “-Audrey Hepburn.” When stacked, the bindings collectively spell out the quotation and attribution. We read these books not by opening them and considering their content but instead by reading their spines and viewing them as a stacked thing. Their <em>thingness</em> and their content have melded. A featured “highlight” in the item in its online description states that the bookish décor appears in “Neutral hues of white, black and tan,” allowing the fake books to blend in anywhere. They are décor and also signals of cultural capital and, yes, credibility.</p>
<p><img class="aligncenter size-full wp-image-15129" src="http://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-2.jpg" alt="" width="1429" height="709" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-2.jpg 1429w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-2-300x149.jpg 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-2-768x381.jpg 768w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-2-1024x508.jpg 1024w" sizes="(max-width: 1429px) 100vw, 1429px" /></p>
<p>“So-called fake things demand support systems,” Kati Stevens writes. “Fake flowers get real clay pots and vases; fake fruit real bowls” (Stevens, 2018: 10). Yet, fake books are not like fake flowers or fake fruit. Books index larger systems of social value and class stratification as well as the infrastructures that support them. Class, education, and a sense of credibility — the scholarly honesty and decorum that promises to do due diligence in research and to cite properly — are all bound up in the image of a book.</p>
<p>Bookcase Credibility’s tagline is “What you say is not as important as the bookcase behind you.” Books speak, and a collection of books are never just a silent background. Indeed, images of books and bookshelves proliferate online. Shelfies — self-portraits taken in front of bookcases — are a popular genre of digital imagery that serve as a means of constructing and performing identity, specifically a sense of self that is bookish and credible. As we see in the 1014 tweets (as of February 1, 2021) from Bookcase Credibility (produced in a startling short Twitter life of only 8 months), we still use our bookshelves as external, visible proxies to represent our internal selves.</p>
<p>That is why we see so much enraged fun taken in bashing the Trump spokesperson for her fake book backdrop: she has not taken the necessary care to even iron away the fabric creases that identify her bookish self-construction as fake. Real bookish folk know better and can read the fake books on the shelves.</p>
<p>&nbsp;</p>
<p><em>Jessica Pressman is author of </em>Bookishness: Loving Books in a Digital Age<em> (Columbia University Press, 2020) and Associate Professor of English and Comparative Literature at San Diego State University. Web: <a href="http://www.jessicapressman.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.jessicapressman.com/', 'jessicapressman.com');">jessicapressman.com</a>. Twitter: <u><a href="https://twitter.com/jesspres" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/jesspres', '@jesspres');">@jesspres</a></u></em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://blog.lareviewofbooks.org/essays/fake-books-fake-news/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Ffake-books-fake-news%2F&amp;linkname=Fake%20Books%20and%20Fake%20News" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Ffake-books-fake-news%2F&amp;linkname=Fake%20Books%20and%20Fake%20News', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Ffake-books-fake-news%2F&amp;linkname=Fake%20Books%20and%20Fake%20News" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Ffake-books-fake-news%2F&amp;linkname=Fake%20Books%20and%20Fake%20News', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Ffake-books-fake-news%2F&amp;linkname=Fake%20Books%20and%20Fake%20News" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fblog.lareviewofbooks.org%2Fessays%2Ffake-books-fake-news%2F&amp;linkname=Fake%20Books%20and%20Fake%20News', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="https://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	<div class="entry-image">
		<img width="1000" height="600" src="https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-cover.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-cover.jpg 1000w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-cover-300x180.jpg 300w, https://blog.lareviewofbooks.org/wp-content/uploads/2021/02/book-cover-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />	</div>
</article><!-- #post-15127 -->


			</main><!-- #main -->
		</div><!-- #primary -->
	</section><!-- #adzone_wrap -->


<aside id="secondary" class="widget-area">
	</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div class="site-info">
			© 2019 Los Angeles Review of Books. All rights reserved.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<script type="text/javascript"><!--
wpa2a.targets=[
{title:'Fake Books and Fake News',url:'https://blog.lareviewofbooks.org/essays/fake-books-fake-news/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.16#pubid=jacobsurpin%40gmail.com'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202105'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://blog.lareviewofbooks.org/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202105.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.2',blog:'140193316',post:'15127',tz:'-8',srv:'blog.lareviewofbooks.org'} ]);
	_stq.push([ 'clickTrackerInit', '140193316', '15127' ]);
</script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script>
	<script type="text/javascript" src="https://blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script>
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/node_modules/jquery/dist/jquery.min.js"></script> -->
	<!-- <script type="text/javascript" src="/blog.lareviewofbooks.org/wp-content/themes/blarb_zkg/js/scripts.js"></script> -->
</body>
</html>
