<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>What is America Anyway?: An Interview With Eula Biss - BLARB</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://blog.lareviewofbooks.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://blog.lareviewofbooks.org/wp-content/themes/twentyfourteenmodified/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.18 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="What is America Anyway?: An Interview With Eula Biss - BLARB"/>
<link rel="canonical" href="http://blog.lareviewofbooks.org/interviews/america-anyway-interview-eula-biss/" />
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="What is America Anyway?: An Interview With Eula Biss - BLARB"/>
<meta property="og:description" content="What is America Anyway?: An Interview With Eula Biss - BLARB"/>
<meta property="og:url" content="http://blog.lareviewofbooks.org/interviews/america-anyway-interview-eula-biss/"/>
<meta property="og:site_name" content="BLARB"/>
<meta property="og:image" content="http://blog.lareviewofbooks.org/wp-content/uploads/2017/03/biss.png"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Feed" href="http://blog.lareviewofbooks.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; Comments Feed" href="http://blog.lareviewofbooks.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BLARB &raquo; What is America Anyway?: An Interview With Eula Biss Comments Feed" href="http://blog.lareviewofbooks.org/interviews/america-anyway-interview-eula-biss/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.lareviewofbooks.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='output-css'  href='http://blog.lareviewofbooks.org/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://blog.lareviewofbooks.org/wp-content/themes/twentyfourteenmodified/genericons/genericons.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://blog.lareviewofbooks.org/wp-content/themes/twentyfourteenmodified/style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://blog.lareviewofbooks.org/wp-content/themes/twentyfourteenmodified/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://blog.lareviewofbooks.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://blog.lareviewofbooks.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-44538295-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.lareviewofbooks.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://blog.lareviewofbooks.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.lareviewofbooks.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.lareviewofbooks.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://blog.lareviewofbooks.org/?p=3475' />
<link rel="alternate" type="application/json+oembed" href="http://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Famerica-anyway-interview-eula-biss%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.lareviewofbooks.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Famerica-anyway-interview-eula-biss%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];
//--></script>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://blog.lareviewofbooks.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f518e5248e&wpp_id=3475';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
					<style type="text/css" id="twentyfourteen-header-css">
			.site-title a {
			color: #ffffff;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://blog.lareviewofbooks.org/wp-content/uploads/2016/10/cropped-d3b85bce7f9124f51d99eb912cfdb5ae_original-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://blog.lareviewofbooks.org/wp-content/uploads/2016/10/cropped-d3b85bce7f9124f51d99eb912cfdb5ae_original-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://blog.lareviewofbooks.org/wp-content/uploads/2016/10/cropped-d3b85bce7f9124f51d99eb912cfdb5ae_original-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://blog.lareviewofbooks.org/wp-content/uploads/2016/10/cropped-d3b85bce7f9124f51d99eb912cfdb5ae_original-270x270.jpg" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@LAReviewofBooks">
	<meta name="twitter:creator" content="@LAReviewofBooks">
	<meta name="twitter:title" content="What is America Anyway?: An Interview With Eula Biss">
	<meta name="twitter:description" content="By Cypress Marrs In 1979, Joan Didion proclaimed, “we tell ourselves stories in order to live.” Eula Biss brings this certainty back from the brink of truism by asking: what are these stories? Where do they come from? And what do they mean for the way we live? Dissecting the myths that determine the way [...]">
	<meta name="twitter:image" content="http://blog.lareviewofbooks.org/wp-content/uploads/2017/03/biss.png">
</head>
<body class="post-template-default single single-post postid-3475 single-format-standard custom-background group-blog masthead-fixed full-width singular">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<div id="larb-banner">
				<a href="http://lareviewofbooks.org" class="larb-title"><span>Los Angeles Review of Books</span></a>
				<div class="information-box">
					<a href="https://lareviewofbooks.org/membership"  target="_blank">A READER-SUPPORTED MAGAZINE</a>
				</div>
			</div>
			<div id="header_right" class="grid_11">
				<div class="larb-nav">
					<ul>
						<li><a href="http://blog.lareviewofbooks.org/category/interviews/">Interviews</a></li>
						<li><a href="http://blog.lareviewofbooks.org/category/essays/">Essays</a></li>
						<li><a href="http://blog.lareviewofbooks.org/category/events/">Events</a></li>
					</ul>
				</div>
			</div>
			<div class="blog-title"><span><a href="http://blog.lareviewofbooks.org">BLARB</a></span></div>
		</div>
	</header>
	
	<!-- #masthead -->

	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-3475" class="post-3475 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-literature">
	
	<div class="post-thumbnail">
	<img width="700" height="383" src="http://blog.lareviewofbooks.org/wp-content/uploads/image_carousel_thumbs/biss-n4zpou4l5q1v25hfo2z88gm9qd4btlppbaw6wcqlww.png" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" srcset="http://blog.lareviewofbooks.org/wp-content/uploads/2017/03/biss.png 700w, http://blog.lareviewofbooks.org/wp-content/uploads/2017/03/biss-300x164.png 300w" sizes="(max-width: 700px) 100vw, 700px" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://blog.lareviewofbooks.org/category/interviews/" rel="category tag">Interviews</a>, <a href="http://blog.lareviewofbooks.org/category/literature/" rel="category tag">Literature</a></span>
		</div>
		<h1 class="entry-title">What is America Anyway?: An Interview With Eula Biss</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://blog.lareviewofbooks.org/interviews/america-anyway-interview-eula-biss/" rel="bookmark"><time class="entry-date" datetime="2017-03-05T05:30:36+00:00">March 5, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://blog.lareviewofbooks.org/author/larb-blog/" rel="author">LARB Blog</a></span></span>			<span class="comments-link"><a href="http://blog.lareviewofbooks.org/interviews/america-anyway-interview-eula-biss/#respond">Leave a comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>By <a href="https://lareviewofbooks.org/contributor/cypress-marrs">Cypress Marrs</a></p>
<p><em>In 1979, Joan Didion proclaimed, “we tell ourselves stories in order to live.” Eula Biss brings this certainty back from the brink of truism by asking: what are these stories? Where do they come from? And what do they mean for the way we live? Dissecting the myths that determine the way news is covered and the world is conceived, Biss employs the personal, the philosophical, the linguistic, and the historical to reframe moral and political dilemmas.</em><span id="more-3475"></span></p>
<p><em>A graduate of the Iowa Writer’s Workshop, Biss won the Graywolf Press Nonfiction Prize and the National Book Critics Circle Award for her 2009 collection of essays about race and narrative, </em>Notes from No Man’s Land<em>. </em>On Immunity<em>, a book about vaccination, public health, and the intellectual work of motherhood, was recognized as one of the ten best books of 2014 by the </em>New York Times Book Review<em>. </em></p>
<p><em>I spoke with Biss in </em><em>Evanston</em><em>, Illinois, where she lives. It was a 70 degree day in February, and Biss arrived at the sunny teashop where we were to meet on bicycle.</em></p>
<p style="text-align: center;">¤</p>
<p><strong>CYPRESS MARRS: There’s a moment at the very end of your essay “Black News” where you talk about how one understanding of what </strong><strong>America</strong><strong> is was r</strong><strong>uptured </strong><strong>when H</strong><strong>urricane Katrina</strong><strong> happened. All these reporters kept getting on the news and saying “this just doesn’t seem like </strong><strong>America.</strong><strong>” I’ve been thinking about that line in the current context; lot’s of folks seem to be saying about Trump’s election and the stuff that he’s doing, “this just doesn’t seem like </strong><strong>Americ</strong><strong>a.” In “Black News” you make this argument that the horror of Hurricane Katrina and the Super Dome existed all along, and that was perfectly apparent to lots of people, to quote you quoting Kanye West, that “George Bush doesn’t care about black people.” Do you see something similar happening now? </strong></p>
<p>EULA BISS: Right after Trump was elected, I heard an interview on the local <em>NPR</em> station with a man in Chicago, who said, “Well, I was a black man in America yesterday, and I’m a black man in America today.” I think that was his way of saying, “I don’t see anything new happening right now.”</p>
<p>Many of the essays in <em>Notes from No Man’s Land </em>are about me confronting and reckoning with my own naiveté. That book is something of a coming-of-age story and an exploration of my own identity as a white woman within our country’s identity…What does it mean to be white in America? And, what is America anyway?<strong> </strong></p>
<p><strong>Has the answer to this question — “What is America anyway?” — changed, or just been the same all along? Maybe a better way to ask this is: is what’s happening now business as usual, or fundamentally different? </strong></p>
<p>I don’t think it’s fundamentally different. I think that all of the tools that are being used politically now are old tools being put to many of the same purposes. We have a president who was elected not by popular vote, but by electoral college. And, the history of the electoral college is intimately tied to slavery and slave-owning states and is there in part to give more sway to states that had large populations of slaves who couldn’t vote. We’re still living out that legacy. And, the political rhetoric that’s disturbing people so much is old rhetoric. It’s always been there.</p>
<p><strong>Right.  “America First” — that’s not a new thing. </strong></p>
<p>Not a new idea at all. It’s not even a new slogan. We’ve been through these isolationist moments and we’ve been through backlashes to socially progressive moments too. Which is also partially what’s going on. I think Trump’s election is not unrelated to the visibility of Black Lives Matter. Part of what we’re seeing is the counter response. Trump was also elected right after some long established laws guaranteeing equal rights to voting were invalidated. Those laws are still necessary.<strong> </strong></p>
<p><strong>In “Black News” you also talk about how after you’d been covering news for an African-American paper in San Diego, the news in the <em>New York Times </em>or whatever no longer seemed true. This is sort of</strong><strong> a practical questio</strong><strong>n — but where do you get your news?</strong></p>
<p>I don’t think I get my news in any new or interesting places that other people don’t get their news. But I also don’t think of what shows up on the front page as <em>the story </em>of the moment necessarily. And I’ve always gotten my news, even when I was not working as a reporter, from the people around me. That news often tells a different story.</p>
<p>Last night, I met with a group of parents from my son’s elementary school to talk about white privilege in his school. Black students in the school are not getting the same education that white students are; that’s been made obvious by a couple of studies that were done in our school district. One of the mothers told me a story about another event that she went to at the school, also about racial inequity, and at the end of the event, the parents all stood in a circle, and they were asked to say one word about how they felt. All the white people said something along the lines of “hopeful,” “happy,” or “determined.” Everyone who wasn’t white said things like “sad,” “angry,” “depressed,” or “outraged.” To her it was like a snapshot of racial inequity. Despite hearing the same facts during this presentation, parents weren’t feeling the same way about it. It wasn’t a case of two different groups of people getting different information, it was people doing something different with what they’d learned.</p>
<p><strong>Rereading <em>Notes from No Man’s Land</em>, it struck me that there are moments in the collection that prefigure much of what you do in <em>On Immunity</em>. Was there a moment while writing <em>On Immunity</em> when you realized that you were working on the same larger project? </strong></p>
<p>Totally. In 2009, when I started writing <em>On Immunity</em>, the common conception was that it was poor and uneducated people who were not vaccinating. But I was digging through various CDC reports, and as I looked at the numbers, I had this sinking realization that one huge group, of the many groups that under-vaccinate or don’t vaccinate their kids, was white, upper-middle class, relatively privileged women. I had this epiphany, like, “Oh, this is the psychology of privilege playing out in this arena, the same way it plays out in other arenas.”</p>
<p>I was a little tentative about it, but I wrote into the idea. The more I talked to people, the more I listened to how people thought about vaccination, the more I heard the same fear-based arguments that people make around racist actions. And then, some big news reports came out confirming the existence of this significant group of privileged non-vaccinators. But it had been there in the numbers. It wasn’t brand new information. It was just that people hadn’t been — for whatever reason — understanding that story in the numbers.</p>
<p><strong> </strong><strong>Is it because nobody looks at those numbers, or because it’s an ugly story to see?</strong></p>
<p>I think a lot of the coverage on vaccination was just based on assumptions. It’s only relatively recently that people have stopped writing from the assumption that people who aren’t vaccinating are not vaccinating because of ignorance or science denial or a lack of access, like poverty. Those are real reasons why some people don’t vaccinate, but around 2009, the assumption that a lot of reporters were working from was that those were <em>the </em>reasons. And so, I guess that’s the problem with assumptions; people don’t feel the need to fact-check their own assumptions.</p>
<p><strong>Or, the assumption is the blind spot? </strong></p>
<p>Right. If the reporter, the paper, and the fact-checker all have the same assumptions, then nobody cross checks it against the numbers. I’m sure that there were people out there doing a good job reporting on vaccination. I just wasn’t seeing it in the places I was looking. Seth Mnookin published a great media critique in 2011 called <em>The Panic Virus</em>. It was a critique of how the media had been handling stories about vaccination. After that there was a real shift in how vaccination got talked about.</p>
<p><strong>My</strong><strong> mom didn’t fully </strong><strong>vaccinate me</strong><strong> when I was a kid; I remember slowly realizing that was not the decision I would have made for myself. I don’t know what to make of those decisions that she made, and I’m not sure I quite understand why she made them.</strong></p>
<p>One of the problems that I was really interested in when I was writing <em>On Immunity</em> was paternalism — the problem of making decisions for someone who can’t make their own decisions. That’s the really tricky thing about many of these vaccines — in order to be effective at the moment when they are most essential, they necessarily need to be given to a child who can’t make her own decisions.</p>
<p>These very private problems of how to best protect this child who can’t make decisions are metaphors or ways of thinking about political structures. There are situations where lawmakers make decisions for a populace, when those people can make their own decisions. This is why, I think, abortion is such a nettling topic: lawmakers are making decisions for people who are totally capable of making those decisions themselves. That’s a paternalism that feels oppressive.</p>
<p>It can be confusing to have to make a decision for your child knowing that a vaccine carries risks and that you will subject your child to those risks if you vaccinate her. One of the physicians I spoke to was also a medical ethicist, and she put it this way: “We owe certain things to society. And protecting other people from disease is one of them. And, yes, that protection carries risks and that’s part of what we owe to society.” That contextualization helped me to remember that I’m parenting this child within a social context, and there are expectations in that social context that are going to be difficult to meet, but they are moral expectations.</p>
<p><strong>In your essay</strong><strong> “White Debt,” there was a fascinating breaking-apart of all the ways in which privilege is invisible or forgotten. But one issue that you don’t address directly is </strong><strong>gentrification.</strong><strong> When I was living in New York, the areas where I could afford to live were, inevitably, in the very early stages of gentrification. I had this sense that landlords were seeing me in a certain way; like, “</strong><strong>Oh, </strong><strong>here’s a white body that will make other white bodies comfortable here. Eventually, we’ll be able to renovate the building and rent it out for twice as much.” That would mean that everyone, myself included, would have to move out. That dilemma is something I’ve been struggling with.</strong></p>
<p>I don’t think our bodies are neutral in any space. I think some spaces offer the illusion of neutrality. Or, the illusion that we are not having some effect, or that we are not taking up a space that belongs to somebody else. I teach at Northwestern, and the racial makeup of the school and the faculty and student body could easily lull me in to believing that I just belong there. But the reality is that I occupy a position that could be occupied by someone who looks a lot different from me…</p>
<p><strong>One thing you do talk about in “White Debt” is that America is on stolen land; it doesn’t belong to 99% of the people who are at Northwestern, or wherever. </strong></p>
<p>Absolutely. I was recently talking to one of the professors who worked on a report that investigated John Evans of Evanston, one of the founders of Northwestern University, and that professor was talking about how that report got into very specific questions of how involved John Evans was in the Sand Creek Massacre and egregious actions. But, when you step back, the question is still the question that you brought up. We know that all of us are standing on stolen land — we don’t need the report to know that — the question is what do we do with that.</p>
<p>I’ve often lived in gentrifying neighborhoods because I’m an artist. These are neighborhoods where artists and queer people often end up first before any other white people. That’s part of the pattern of gentrification. It’s been incredibly valuable to me to live in those neighborhoods in New York, and in Chicago. I’ve learned a lot in those neighborhoods from people who I might not have otherwise rubbed up against. All this makes me think of Sarah Schulman’s really great book, <em>Gentrification of the Mind</em>, and her idea that we all lose something when a space becomes homogenous and gentrified. But we’re not that adept at maintaining these really integrated spaces — spaces where there is a lot of exchange between people who are both from different cultural backgrounds and in different economic places. Even though that’s the narrative of our country.</p>
<p><strong>In that essay, you also</strong><strong> quote Sherman Alexi: </strong><strong>“white people do crazy things when they feel guilty” and make a list of these things, including “police the language of other people.” Likewise, in your <em>On Point</em> interview, you said something like “I don’t think the real crimes are happening in language.” But in your work, you’re always reasserting old meanings of words. There’s a way in which language is both </strong><strong>importan</strong><strong>t and besides the point.</strong></p>
<p>We tend to believe that language can do things it can’t. At the same time, I think that a close reading of language can reveal attitudes in ways that are really telling. A deep understanding of our language can also be revealing — that’s why I so often go into etymologies. There’s a kind of fortune telling that can happen through an etymology — something that wasn’t obvious can be revealed by looking at your own language and the language of people around you. It’s not meaningless.</p>
<p>But, this is a subject, for me, of major internal debate — the limits and possibilities of language. One form this debate recently took was an external debate between me and my husband about the Black Lives Matter sign that I put on our front lawn. My husband’s argument was: “Go ahead and put up that sign, but maybe you could do something a little more meaningful than that.” Part of his point was: “How much do you think that’s really going to accomplish? And who are you talking to with that sign?” Our neighbors on both sides are African American. Am I, as a white person, setting a sign on my lawn to let them know that their lives matter? That seems condescending. At the same time, I went to a Black Lives Matter meeting in town and I heard a young black woman say that every time she sees one of those signs, she feels safer. I thought, if there’s only one person in town who feels that way, that’s enough for me. But, I also don’t have any delusions that I’m doing a whole lot by putting the sign on my lawn. I do feel like there’s some danger in expecting language to take the place of action. But, also, language can be a symbolic act, and symbolic acts are meaningful.</p>
<p>I’ve talked about this with Maggie Nelson, the terrific essayist; she says, “I believe saying <em>is</em> doing.” And I think she’s right. I really do. But, I also think that there’s a kind of action that falls outside language. And that action is sometimes much more difficult, and sometimes more important. It’s totally possible to say all the wrong things and do the right thing. I had a boyfriend for a while who was very well schooled in feminist philosophy. He was excellent at saying all the right things when it came to feminism. But, he could also leverage his knowledge of feminist philosophy in a way that made me feel stupid.</p>
<p><strong>Oh yeah. I know lots of boys like that.</strong></p>
<p>Yeah. Ultimately not a feminist maneuver. I think I’d much rather have someone say the wrong thing and do the right thing. You know, this is all a little reduced. We’re not really talking about clear-cut instances of right and wrong. But, to put it simply: there are essential actions that are outside language.<strong> </strong></p>
<p><strong>In an interview with the<em> F</em></strong><strong><em>iction </em></strong><strong><em>Advocate</em></strong><strong>, you said: </strong></p>
<p><strong>&#8220;…the imperative to be accurate in non-fiction can be a productive formal constraint, not unlike the imperative to work within 14 lines in a sonnet, or within 17 syllables in a haiku.&#8221;</strong></p>
<p><strong>Much of your work troubles what fact is, so I find the idea that you think of fact as a constraint really interesting.</strong></p>
<p>What the history of the essay reveals is that establishing facts can be a complicated endeavor. There is certainly a whole realm of un-debatable facts. And then there are facts that don’t even seem like they should be slippery, but are slippery. I’ve had long conversations with fact-checkers about ambiguous or debatable facts in my work.</p>
<p>But I try to adhere to the facts as I know them, even when I think they don’t matter. It’s hard to predict when something that seems meaningless will actually produce some meaning. If you don’t keep yourself within those bounds at all times, you loose opportunities to discover a meaning that you didn’t realize was apparent. I’ve been driven deeper into questions because of that imperative toward veracity — deeper into the questions my work raises, into my subject matter, and into the problem of established fact. I try to let the information lead, rather than leading it. This is an aesthetic preference, but also an ethical imperative.</p>
<p>When I was fact-checking a draft of my essay “Nobody Knows Your Name,” I made a surprising discovery that completely upended the essay. I had mentioned the “No Irish Need Apply” signs that many people remember seeing in shop windows in Chicago, but in checking the existence of those signs I turned up the work of a historian who had failed to find any evidence that those signs ever existed. In the same work, he found that many of the people who claimed to remember seeing those signs had been born long after the historical period when those signs would have existed. So, even if the signs did exist, people were still remembering seeing something they didn’t see. Why? That question became, to me, much more interesting than any of the questions that I had originally been exploring in the essay. I had to tear the essay apart and entirely rewrite it because of a fact that turned out to be at least partly untrue, but that was good for me, as a thinker, and good for the essay, as a work of art.</p>
<p>Before Kellyanne Conway gave us the term “alternative facts,” Trump had already coined the phrase “truthful hyperbole.” Or his ghostwriter had. (“I call it truthful hyperbole,” Tony Shwartz wrote in the <em>Art of the Deal</em>.) The particular machismo that Trump brings to his manipulation of information is revealing. He fucks the facts, he wants us to know, he doesn’t get fucked by them. He grabs them by their pussies. That’s an aesthetic, in art as well as politics, but every aesthetic has moral dimensions. That’s why we, as artists, feel our aesthetics so deeply. The poet Robyn Schiff and I are involved in an ongoing conversation about the relationship between lyricism and veracity. One of the possibilities of the lyric, as Robyn has said, is that it may “sing” its argument. But singing doesn’t excuse you from precision. We have also discussed how complicated this is, in that information can be manipulated and manipulating, but information rendered as an emotional appeal can be a kind of manipulation, too. Sentimental manipulation is melodrama — sentimental manipulation of facts is, what, propaganda?</p>
<p><strong>I’ve read that you tell students, following Anne Carson, not to bore themselves in their writing. And I was wondering, what bores you? Are there moments that you find yourself boring yourself in your own work? </strong></p>
<p>Yeah, totally, all the time. It’s a major problem! What bores me usually is an abundance of certainty. That bores me in other people’s writing and it bores me in mine. I do sometimes start an essay and discover I don’t have enough questions to propel myself through it. Or, that I’m really sure of what I’m saying and as soon as I’m really sure of what I’m saying, the piece ceases to be interesting to me. I need to be finding something that I didn’t know was there, whether that is new information, or a new facet to a conversation, or a new clarity in my own thinking. If I already know what I think about something, I’m not that interested in putting it on the page.</p>
<p>&nbsp;</p>
<p><em>Header image from </em><em><a href="http://lightsensitive.media/eula-biss-john-bresland/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://lightsensitive.media/eula-biss-john-bresland/', 'Ode to Everything');">Ode to Everything</a>, by Eula Biss and John </em><i>Bresland</i></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Famerica-anyway-interview-eula-biss%2F&amp;linkname=What%20is%20America%20Anyway%3F%3A%20An%20Interview%20With%20Eula%20Biss" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Famerica-anyway-interview-eula-biss%2F&amp;linkname=What%20is%20America%20Anyway%3F%3A%20An%20Interview%20With%20Eula%20Biss', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Famerica-anyway-interview-eula-biss%2F&amp;linkname=What%20is%20America%20Anyway%3F%3A%20An%20Interview%20With%20Eula%20Biss" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Famerica-anyway-interview-eula-biss%2F&amp;linkname=What%20is%20America%20Anyway%3F%3A%20An%20Interview%20With%20Eula%20Biss', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Famerica-anyway-interview-eula-biss%2F&amp;linkname=What%20is%20America%20Anyway%3F%3A%20An%20Interview%20With%20Eula%20Biss" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Famerica-anyway-interview-eula-biss%2F&amp;linkname=What%20is%20America%20Anyway%3F%3A%20An%20Interview%20With%20Eula%20Biss', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share_save" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share_save', '');" class="a2a_dd addtoany_share_save"></a></div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://blog.lareviewofbooks.org/interviews/immigrant-experience-film-finding-making-namour-interview-filmmaker-heidi-saman/" rel="prev"><span class="meta-nav">Previous Post</span>On the Immigrant Experience in Film, Finding Yourself, and the Making of Namour: An Interview with Filmmaker Heidi Saman</a><a href="http://blog.lareviewofbooks.org/the-korea-blog/will-koreas-famous-buddhist-monk-tweets-zen-wisdom-play-america/" rel="next"><span class="meta-nav">Next Post</span>Will Korea&#8217;s Most Famous Buddhist Monk and His Tweets of Zen Wisdom Play in America?</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interviews/america-anyway-interview-eula-biss/?utm_content=buffere0b9a#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://blog.lareviewofbooks.org/wp-login.php?redirect_to=http%3A%2F%2Fblog.lareviewofbooks.org%2Finterviews%2Famerica-anyway-interview-eula-biss%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://blog.lareviewofbooks.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">BLARB Sections</h1><div class="menu-blarb-sections-container"><ul id="menu-blarb-sections" class="menu"><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-795"><a href="http://blog.lareviewofbooks.org/category/essays/">Essays</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803"><a href="http://blog.lareviewofbooks.org/category/reviews/">Reviews</a></li>
<li id="menu-item-2269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2269"><a href="http://blog.lareviewofbooks.org/category/interviews/">Interviews</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://blog.lareviewofbooks.org/category/arts-culture/">Arts &#038; Culture</a></li>
<li id="menu-item-2904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2904"><a href="http://blog.lareviewofbooks.org/category/current-events/">Current Events</a></li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="http://blog.lareviewofbooks.org/category/events/">Events</a></li>
<li id="menu-item-2902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2902"><a href="http://blog.lareviewofbooks.org/category/asking-for-a-friend/">Asking For a Friend</a></li>
<li id="menu-item-2903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2903"><a href="http://blog.lareviewofbooks.org/category/construction-sites-of-los-angeles/">Construction Sites of Los Angeles</a></li>
<li id="menu-item-2446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2446"><a href="http://blog.lareviewofbooks.org/category/horoscopes/">Horoscopes</a></li>
<li id="menu-item-3541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3541"><a href="http://blog.lareviewofbooks.org/category/standing-with-standing-rock/">Standing with Standing Rock</a></li>
<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="http://blog.lareviewofbooks.org/category/recklessreader/">Reckless Reader</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://blog.lareviewofbooks.org/category/chinablog/">The China Blog</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="http://blog.lareviewofbooks.org/category/the-korea-blog/">The Korea Blog</a></li>
<li id="menu-item-3177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3177"><a href="http://blog.lareviewofbooks.org/category/the-view-from-here/">The View From Here</a></li>
<li id="menu-item-3558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3558"><a href="http://blog.lareviewofbooks.org/category/bluestocking-notebook/">Bluestocking Notebook</a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2960"><a href="http://blog.lareviewofbooks.org/category/provocations/">Provocations</a></li>
<li id="menu-item-3378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3378"><a href="http://blog.lareviewofbooks.org/category/best-of/">Best Of</a></li>
</ul></div></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h1 class="widget-title">Most Read</h1>
<ul class="wpp-list">
<li><a href="http://blog.lareviewofbooks.org/horoscopes/march-horoscopes/" title="March Horoscopes" class="wpp-post-title" target="_self">March Horoscopes</a> </li>
<li><a href="http://blog.lareviewofbooks.org/essays/balm-captured-castle-dodie-smith-marilynne-robinson-literature-faith/" title="Balm and the Captured Castle: Dodie Smith, Marilynne Robinson, and the Literature of Faith" class="wpp-post-title" target="_self">Balm and the Captured Castle: Dodie Smith, Marilynne Robinson, and the Literature of Faith</a> </li>
<li><a href="http://blog.lareviewofbooks.org/chinablog/reflections-silk-roads-interview-peter-frankopan/" title="Reflections on Silk Roads: An Interview with Peter Frankopan" class="wpp-post-title" target="_self">Reflections on Silk Roads: An Interview with Peter Frankopan</a> </li>
<li><a href="http://blog.lareviewofbooks.org/essays/america-america/" title="America, America" class="wpp-post-title" target="_self">America, America</a> </li>
<li><a href="http://blog.lareviewofbooks.org/reviews/incendiary-impact-elif-batumans-idiot/" title="The Incendiary Impact of Elif Batuman&#8217;s The Idiot" class="wpp-post-title" target="_self">The Incendiary Impact of Elif Batuman&#8217;s The Idiot</a> </li>
<li><a href="http://blog.lareviewofbooks.org/essays/beautiful-minute-history-cinema/" title="The Most Beautiful Minute in the History of Cinema" class="wpp-post-title" target="_self">The Most Beautiful Minute in the History of Cinema</a> </li>
<li><a href="http://blog.lareviewofbooks.org/chinablog/upside-world-shadows-cold-war-ghosts-stranger-things/" title="The Upside Down World: Shadows of Cold War Ghosts in Stranger Things" class="wpp-post-title" target="_self">The Upside Down World: Shadows of Cold War Ghosts in Stranger Things</a> </li>
<li><a href="http://blog.lareviewofbooks.org/asking-for-a-friend/get-me-off-the-nice-list/" title="Asking for a Friend: Get Me Off the Nice List!" class="wpp-post-title" target="_self">Asking for a Friend: Get Me Off the Nice List!</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Most Recent</h1>		<ul>
					<li>
				<a href="http://blog.lareviewofbooks.org/essays/close-united-states/">So Close to the United States</a>
						</li>
					<li>
				<a href="http://blog.lareviewofbooks.org/asking-for-a-friend/cant-plug-online-dating/">Asking for a Friend: I Can’t Plug In to Online Dating</a>
						</li>
					<li>
				<a href="http://blog.lareviewofbooks.org/chinablog/reflections-silk-roads-interview-peter-frankopan/">Reflections on Silk Roads: An Interview with Peter Frankopan</a>
						</li>
					<li>
				<a href="http://blog.lareviewofbooks.org/reviews/incendiary-impact-elif-batumans-idiot/">The Incendiary Impact of Elif Batuman&#8217;s <em>The Idiot</em></a>
						</li>
					<li>
				<a href="http://blog.lareviewofbooks.org/essays/balm-captured-castle-dodie-smith-marilynne-robinson-literature-faith/">Balm and the Captured Castle: Dodie Smith, Marilynne Robinson, and the Literature of Faith</a>
						</li>
					<li>
				<a href="http://blog.lareviewofbooks.org/the-korea-blog/koreans-strange-lands-history-culture-saturated-fiction-jo-jung-rae/">Koreans in Strange Lands: The History- and Culture-Saturated Fiction of Jo Jung-Rae</a>
						</li>
					<li>
				<a href="http://blog.lareviewofbooks.org/standing-with-standing-rock/story-beneath-stories/">Standing with Standing Rock: The Story Beneath the Stories</a>
						</li>
					<li>
				<a href="http://blog.lareviewofbooks.org/horoscopes/march-horoscopes/">March Horoscopes</a>
						</li>
				</ul>
		</aside>		<aside id="email-subscribers-2" class="widget widget_text elp-widget"><h1 class="widget-title">Subscribe</h1>
		<div>
			<form class="es_widget_form">
							<div class="es_msg"><span id="es_msg"></span></div>
								<div class="es_lablebox">Name</div>
				<div class="es_textbox">
					<input class="es_textbox_class" name="es_txt_name" id="es_txt_name" value="" maxlength="225" type="text">
				</div>
								<div class="es_lablebox">Email *</div>
				<div class="es_textbox">
					<input class="es_textbox_class" name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://blog.lareviewofbooks.org')" value="" maxlength="225" type="text">
				</div>
				<div class="es_button">
					<input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="return es_submit_page('http://blog.lareviewofbooks.org')" value="Subscribe" type="button">
				</div>
								<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
			</form>
		</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://blog.lareviewofbooks.org/2017/03/'> March 2017 </option>
	<option value='http://blog.lareviewofbooks.org/2017/02/'> February 2017 </option>
	<option value='http://blog.lareviewofbooks.org/2017/01/'> January 2017 </option>
	<option value='http://blog.lareviewofbooks.org/2016/12/'> December 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/11/'> November 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/10/'> October 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/09/'> September 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/08/'> August 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/07/'> July 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/06/'> June 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/05/'> May 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/04/'> April 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/03/'> March 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/02/'> February 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2016/01/'> January 2016 </option>
	<option value='http://blog.lareviewofbooks.org/2015/12/'> December 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/11/'> November 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/10/'> October 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/09/'> September 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/08/'> August 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/07/'> July 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/06/'> June 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/05/'> May 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/04/'> April 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/03/'> March 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/02/'> February 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2015/01/'> January 2015 </option>
	<option value='http://blog.lareviewofbooks.org/2014/12/'> December 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/11/'> November 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/10/'> October 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/09/'> September 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/08/'> August 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/07/'> July 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/06/'> June 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/05/'> May 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/04/'> April 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/03/'> March 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/02/'> February 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2014/01/'> January 2014 </option>
	<option value='http://blog.lareviewofbooks.org/2013/12/'> December 2013 </option>
	<option value='http://blog.lareviewofbooks.org/2013/11/'> November 2013 </option>
	<option value='http://blog.lareviewofbooks.org/2013/10/'> October 2013 </option>
	<option value='http://blog.lareviewofbooks.org/2013/09/'> September 2013 </option>
	<option value='http://blog.lareviewofbooks.org/2012/07/'> July 2012 </option>

		</select>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="http://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	
<script type="text/javascript"><!--
wpa2a.targets=[
{title:'What is America Anyway?: An Interview With Eula Biss',url:'http://blog.lareviewofbooks.org/interviews/america-anyway-interview-eula-biss/'},
{title:'What is America Anyway?: An Interview With Eula Biss',url:'http://blog.lareviewofbooks.org/interviews/america-anyway-interview-eula-biss/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5.9';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jacobsurpin%40gmail.com"></script><link rel='stylesheet' id='icp-carousel-theme-css'  href='http://blog.lareviewofbooks.org/wp-content/plugins/image-carousel/css/jquery.bxslider.css?ver=1.0.0.21' type='text/css' media='' />
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lareviewofbooks.org/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://blog.lareviewofbooks.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://blog.lareviewofbooks.org/wp-content/themes/twentyfourteenmodified/js/functions.js?ver=20131209'></script>
<script type='text/javascript' src='http://blog.lareviewofbooks.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://blog.lareviewofbooks.org/wp-content/plugins/image-carousel/js/jquery/jquery.bxslider.js?ver=1.0.0.21'></script>
<script type='text/javascript' src='http://blog.lareviewofbooks.org/wp-content/plugins/image-carousel/js/jquery/jquery.easing.1.3.js?ver=1.0.0.21'></script>
<!--wp_footer--></body>
</html>-- LW --